

<!DOCTYPE html>
<html lang="ru"> 
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        
    <link rel="shortcut icon" href="/images/5eedfeb39d15b.png" type="image/png">     

<title>Молочный вишневый коктейль с шоколадом — рецепт с фото пошагово</title>
<meta name="description" content="Как приготовить Молочный вишневый коктейль с шоколадом с использованием: вишня,молоко,сахар,сахар ванильный. Всем привет!:) Как насчет прохладного вишневого коктейля? Да еще с молочно-шоколадным вкусом! Согласитель, это то, что нужно жарким летним деньком! Воздушный и вкусный, обязательно понравится всей семье!:)..">

<meta property="og:title" content="Молочный вишневый коктейль с шоколадом — рецепт с фото пошагово">
<meta property="og:description" content="Как приготовить Молочный вишневый коктейль с шоколадом с использованием: вишня,молоко,сахар,сахар ванильный. Всем привет!:) Как насчет прохладного вишневого коктейля? Да еще с молочно-шоколадным вкусом! Согласитель, это то, что нужно жарким летним деньком! Воздушный и вкусный, обязательно понравится всей семье!:)..">
<meta property="og:image" content="https://nyamkin.ru/images/recepts/medium/5ee5e31ccd828.jpg">


  <meta property="og:type" content="website">
  <meta property="og:url" content="https://nyamkin.ru/recipes/molochnyi-vishnevyi-kokteil-s-shokoladom">
  <link rel="canonical" href="https://nyamkin.ru/recipes/molochnyi-vishnevyi-kokteil-s-shokoladom">


<meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="nIOK9XhaimIpUplrO2xBDtpA3LViApDUkxj3b1cYqv3PrtyYAALhFExk9QhQGBFInm2vhARq9uDdba8HI1njhA==">

<link href="/assets/23ff8788/css/bootstrap.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">   
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="/frontend/web/css/colorbox.css" />
    <link rel="stylesheet" href="/frontend/web/css/rte.css" />
    <link rel="stylesheet" href="/frontend/web/css/jquery.emojipicker.css" />
    <link rel="stylesheet" href="/frontend/web/css/jquery.formstyler.theme.css" />
    <link rel="stylesheet" href="/frontend/web/css/jquery.formstyler.css" />
    <link rel="stylesheet" href="/frontend/web/css/trumbowyg.min.css" />
    <link rel="stylesheet" href="/frontend/web/css/jquery-ui.css">
    <link rel="stylesheet" href="/frontend/web/css/jquery-ui.theme.css">
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/suggestions-jquery@latest/dist/css/suggestions.min.css">
    
    <link rel="stylesheet" href="/frontend/web/css/select2.css">
    
    <link rel="stylesheet" href="/frontend/web/css/imgareaselect-default.css" />
    <!-- <link rel="stylesheet" href="/frontend/web/css/imgareaselect-deprecated.css" /> -->
    <!-- <link rel="stylesheet" href="/frontend/web/css/imgareaselect-animated.css" /> -->
    

<link href="https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=cyrillic-ext" rel="stylesheet">  
<script>

  var editable_avatar;
  
  function get_dimensions(el) {
    // Браузер с поддержкой naturalWidth/naturalHeight
    if (el.naturalWidth!=undefined) {
        return { 'real_width':el.naturalWidth,
                 'real_height':el.naturalHeight,
                 'client_width':el.width,
                 'client_height':el.height };
    }
    // Устаревший браузер
    else if (el.tagName.toLowerCase()=='img') {
        var img=new Image();
        img.src=el.src;
        var real_w=img.width;
        var real_h=img.height;
        return { 'real_width':real_w,
                 'real_height':real_h,
                 'client_width':el.width,
                 'client_height':el.height };
    }
    // Что-то непонятное
    else {
        return false;
    }
  } 

</script> 
</head>
<body   >


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(48415679, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48415679" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3160041", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3160041;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter --> 






<div class='ajax-body' user_id='0' username=''>

<div id='overflow' style='position: fixed;width: 100%;height: 100%;left: 0;top: 0;background: white;z-index: 100000000;'></div>
<img class="ajax-big-loader" alt="" src="/images/ajax-loader.gif" style="display: none;">
<div class='search-window-wrapper'>
  <div class='search-window mode1'>
    <center>
      <div class='orange-outlined-button '>По названию</div>
      <div class='orange-outlined-button gray-outlined-button to-mode2'>По ингредиентам</div>
    </center>
    <center class='seach-type-selector'>
       Искать в
       <span><input type='checkbox' class='search-recepts' checked> в рецептах</span>
       <span><input type='checkbox' class='search-sovets' checked> в советах</span>
       <span><input type='checkbox' class='search-posts' checked> в темах</span>
    </center>
    <div class='total-search-input'>
      <img alt='' src='/images/search.png'><input class='total-serach-string' type='text' placeholder='Что ищем?'>
    </div>
  </div>
  <div class='search-window mode2' style='display:none;'>
    <center>
      <div class='orange-outlined-button gray-outlined-button to-mode1'>По названию</div>
      <div class='orange-outlined-button '>По ингредиентам</div>
    </center>
    <div class='row'>
    <div class='search-ingr-select-block col-md-4 form-item ingr-block'>
      <select max-select='6' multiple class='select2-search-ingr multiple bottom-border ingr-include form-control form-select' data-placeholder='Ингридиенты в рецепте' placeholder='Ингридиенты в рецепте'>
      </select>
      <div class='selected_fields'></div>
      <div class='limit-sel'>Не более 6 значений</div>
    </div>
    <div class='search-ingr-select-block col-md-4 form-item'>
      <select max-select='6' multiple class='select2-search multiple bottom-border cat-search form-control form-select' data-placeholder='Категории блюда'>
<option value='1340'>Аджапсандал</option><option value='1819'>Аджика</option><option value='2061'>Ажурные блины с дырочками</option><option value='1349'>Азу</option><option value='1628'>Айран</option><option value='1638'>Алкогольные</option><option value='1639'>Алкогольный коктейли</option><option value='1350'>Антрекот</option><option value='1507'>Ачма</option><option value='2141'>Бабка</option><option value='1508'>Багет</option><option value='2157'>Банановые оладьи</option><option value='2404'>Банановый коктейль</option><option value='1351'>Банош</option><option value='1699'>Бастурма</option><option value='2353'>Батон в домашних условиях</option><option value='1509'>Баурсаки</option><option value='1595'>Без выпечки</option><option value='1641'>Безалкогольные напитки</option><option value='1955'>Безглютеновые рецепты</option><option value='2260'>Бездрожжевой пирог</option><option value='2229'>Бездрожжевой рулет</option><option value='1473'>Безе</option><option value='1510'>Беляши</option><option value='1352'>Бефстроганов</option><option value='1353'>Бешбармак, Куырдак</option><option value='1354'>Бигус</option><option value='1511'>Бисквит</option><option value='2289'>Бисквит в мультиварке</option><option value='1574'>Бисквитное тесто</option><option value='2354'>Бисквитный пирог</option><option value='2200'>Бисквитный рулет</option><option value='1512'>Бисквитный торт</option><option value='1513'>Бискотти</option><option value='1355'>Биточки</option><option value='1356'>Бифштекс</option><option value='2438'>Блинный торт</option><option value='2274'>Блины без яиц</option><option value='2004'>Блины на воде</option><option value='2272'>Блины на дрожжах</option><option value='1999'>Блины на кефире</option><option value='2000'>Блины на молоке</option><option value='2273'>Блины на простокваше</option><option value='2003'>Блины на сметане</option><option value='2292'>Блины на соде</option><option value='1514'>Блины, блинчики</option><option value='1491'>Блюда в горшочках</option><option value='1490'>Блюда в казане</option><option value='1489'>Блюда в кляре</option><option value='1487'>Блюда в рукаве</option><option value='2387'>Блюда в утятнице</option><option value='1488'>Блюда в фольге</option><option value='2433'>Блюда из баклажанов</option><option value='1357'>Блюда из баранины</option><option value='1358'>Блюда из белой рыбы</option><option value='1359'>Блюда из бобовых</option><option value='1360'>Блюда из говядины</option><option value='1361'>Блюда из грибов</option><option value='1362'>Блюда из дичи</option><option value='1440'>Блюда из злаков</option><option value='1363'>Блюда из индейки</option><option value='1341'>Блюда из индоутки</option><option value='2430'>Блюда из кабачков</option><option value='1499'>Блюда из картошки</option><option value='1364'>Блюда из конины</option><option value='1365'>Блюда из консервы</option><option value='1366'>Блюда из красной рыбы</option><option value='1367'>Блюда из кролика, зайца</option><option value='1397'>Блюда из куриной печени</option><option value='1368'>Блюда из курицы</option><option value='1369'>Блюда из морепродуктов</option><option value='1370'>Блюда из овощей</option><option value='1342'>Блюда из рыбных консервов</option><option value='1371'>Блюда из свинины</option><option value='1372'>Блюда из соевого мяса</option><option value='1373'>Блюда из субпродуктов птицы</option><option value='2366'>Блюда из творога</option><option value='1374'>Блюда из телятины</option><option value='1956'>Блюда из тыквы</option><option value='1375'>Блюда из утки и гуся</option><option value='1376'>Блюда из фарша</option><option value='2476'>Блюда из чесночных стрелок</option><option value='1377'>Блюда из ягненка</option><option value='1378'>Блюда из яиц</option><option value='1478'>Блюда на гриле</option><option value='1480'>Блюда на мангале</option><option value='2362'>Блюда на пару</option><option value='1379'>Блюда с колбасными изделиями</option><option value='1380'>Блюда с тофу</option><option value='1381'>Блюдо из субпродуктов</option><option value='1764'>Бозбаш, Пити, Довга</option><option value='1792'>Борщ</option><option value='1765'>Ботвинья</option><option value='2394'>Брауни</option><option value='1700'>Бризоль</option><option value='1701'>Брускетта, Кростини</option><option value='1515'>Бублики</option><option value='1702'>Буженина</option><option value='1583'>Булочки</option><option value='2018'>Булочки дрожжевые</option><option value='2287'>Булочки с корицей</option><option value='2288'>Булочки с сахаром</option><option value='2114'>Булочки с творогом</option><option value='1703'>Бургеры</option><option value='1745'>Бутерброды</option><option value='2308'>Бутерброды  с сыром</option><option value='2367'>Бутерброды в духовке</option><option value='2389'>Бутерброды на сковороде</option><option value='2306'>Бутерброды с колбасой</option><option value='2221'>Бутерброды со шпротами</option><option value='1516'>Быстрая выпечка</option><option value='1652'>Быстрые салаты</option><option value='1766'>Быстрые супы</option><option value='1382'>Вареники</option><option value='2239'>Вареники с картошкой</option><option value='2285'>Вареники с творогом</option><option value='1598'>Варенье</option><option value='2399'>Варенье в мультиварке</option><option value='1822'>Васаби</option><option value='1517'>Ватрушки</option><option value='2412'>Вафельные трубочки</option><option value='1957'>Вафельный торт</option><option value='1518'>Вафли</option><option value='2219'>Вафли в мультипекаре</option><option value='1681'>Вегетарианские салаты</option><option value='2218'>Венские вафли</option><option value='1519'>Вертута</option><option value='1481'>Весенние рецепты</option><option value='1653'>Винегрет</option><option value='1520'>Волованы</option><option value='1767'>Воспнапур, Хаш</option><option value='1339'>Вторые блюда</option><option value='1501'>Выпечка</option><option value='1741'>Выпечка из лаваша</option><option value='1629'>Газированные</option><option value='1521'>Галеты</option><option value='1383'>Галушки</option><option value='1704'>Гамбургер</option><option value='1493'>Гарнир из круп</option><option value='1492'>Гарниры</option><option value='1812'>Гаспачо</option><option value='1754'>Гирос, донер</option><option value='1853'>Глазурь</option><option value='1640'>Глинтвейн</option><option value='1958'>Говядина в духовке</option><option value='2180'>Говядина в мультиварке</option><option value='1824'>Голландский соус</option><option value='2044'>Голубцы в духовке</option><option value='2043'>Голубцы с рисом</option><option value='1384'>Голубцы, Долма</option><option value='2490'>Гороховое пюре</option><option value='1793'>Гороховый суп</option><option value='1825'>Горчичный соус</option><option value='2307'>Горячие бутерброды</option><option value='1705'>Горячие закуски</option><option value='1630'>Горячие напитки</option><option value='1791'>Горячие супы</option><option value='2083'>Горячий шоколад</option><option value='1706'>Граавилохи</option><option value='1748'>Гренки</option><option value='2449'>Гренки в духовке</option><option value='2452'>Гренки из белого хлеба</option><option value='2448'>Гренки из черного хлеба</option><option value='2395'>Гренки на сковороде</option><option value='2451'>Гренки с молоком</option><option value='2447'>Гренки с чесноком</option><option value='2392'>Гренки с яйцом</option><option value='1343'>Гречаники</option><option value='1694'>Греческий салат</option><option value='1494'>Гречка на гарнир</option><option value='2419'>Гречка с курицей</option><option value='1450'>Гречневая каша</option><option value='1768'>Гречневый суп</option><option value='1826'>Грибной соус</option><option value='1794'>Грибной суп</option><option value='1758'>Грибные закуски</option><option value='1707'>Грибные рулеты</option><option value='1959'>Грибы в духовке</option><option value='1610'>Грибы на зиму</option><option value='2488'>Грудка в духовке</option><option value='1708'>Гуакамоле</option><option value='1385'>Гуляш</option><option value='2342'>Гуляш в мультиварке</option><option value='2341'>Гуляш из говядины</option><option value='2396'>Гуляш из свинины</option><option value='2456'>Десерт без выпечки</option><option value='2455'>Десерт в стаканчике</option><option value='2299'>Десерт из банана</option><option value='1456'>Десерты</option><option value='1453'>Детские каши</option><option value='1960'>Детское пюре</option><option value='1599'>Джемы</option><option value='1684'>Диетические салаты</option><option value='2195'>Диетический суп</option><option value='1709'>Димсам</option><option value='1621'>Домашнее масло</option><option value='1622'>Домашнее молоко</option><option value='2077'>Домашнее тесто на воде</option><option value='1573'>Домашние пряники</option><option value='1990'>Домашние чипсы</option><option value='1623'>Домашний йогурт</option><option value='1846'>Домашний майонез</option><option value='1457'>Домашний мармелад</option><option value='1624'>Домашний сыр</option><option value='1625'>Домашний творог</option><option value='1582'>Домашний хлеб</option><option value='1635'>Домашний чай</option><option value='1961'>Домашняя колбаса</option><option value='1658'>Домашняя морковь по-корейски</option><option value='2006'>Домашняя настойка</option><option value='1593'>Домашняя пицца</option><option value='1626'>Домашняя сметана, ряженка</option><option value='1386'>Драники</option><option value='2244'>Дрожжевая пицца</option><option value='1571'>Дрожжевое тесто</option><option value='2249'>Дрожжевой пирог</option><option value='2228'>Дрожжевой рулет</option><option value='1854'>Другие украшения</option><option value='2129'>Ёжики из фарша</option><option value='1344'>Жареная картошка</option><option value='2401'>Жареная картошка с грибами</option><option value='2026'>Жареная курица</option><option value='2155'>Жареная печень</option><option value='2055'>Жареная рыба</option><option value='2371'>Жареные грибы</option><option value='2427'>Жареные кабачки</option><option value='2135'>Жареные пельмени</option><option value='2021'>Жареные пирожки на сковороде</option><option value='1387'>Жаркое</option><option value='2149'>Жаркое из свинины</option><option value='2317'>Жаркое с картошкой</option><option value='1470'>Желе</option><option value='1522'>Жидкое тесто</option><option value='1710'>Жульен</option><option value='1769'>Журек</option><option value='1570'>Заварное тесто</option><option value='2344'>Заварной крем</option><option value='2231'>Заварной рулет</option><option value='2161'>Заварные блины</option><option value='1597'>Заготовки</option><option value='2268'>Закрытый пирог</option><option value='1762'>Закуска в лаваше</option><option value='2470'>Закуска из помидоров</option><option value='1698'>Закуски</option><option value='1711'>Закуски из злаков</option><option value='1759'>Закуски из колбас</option><option value='1712'>Закуски из морепродуктов</option><option value='1713'>Закуски из птицы</option><option value='1761'>Закуски из сыра</option><option value='1757'>Закуски из яиц</option><option value='1714'>Закуски к пиву</option><option value='1715'>Закусочные торты</option><option value='1592'>Заливной пирог</option><option value='1770'>Зама, Чорба</option><option value='1603'>Заморозка на зиму</option><option value='2436'>Запеканка в мультиварке</option><option value='1389'>Запеканка из курицы</option><option value='1962'>Запеканка из макарон</option><option value='2409'>Запеканка на сковороде</option><option value='1435'>Запеканка с грибами</option><option value='2316'>Запеканка с изюмом</option><option value='1436'>Запеканка с мясом</option><option value='1434'>Запеканка с овощами</option><option value='2347'>Запеканка с фаршем</option><option value='1388'>Запеканки</option><option value='1997'>Запечённые яблоки</option><option value='1827'>Заправка для салата</option><option value='1828'>Заправка для супа</option><option value='2376'>Засолка рыбы</option><option value='2265'>Зелёный борщ</option><option value='1604'>Зелень на зиму</option><option value='1468'>Зефир</option><option value='1482'>Зимние рецепты</option><option value='1391'>Зразы</option><option value='1716'>Икра</option><option value='1605'>Икра на зиму</option><option value='1963'>Индейка в духовке</option><option value='2150'>Индейка в мультиварке</option><option value='2282'>Индейка в соусе</option><option value='2220'>Индейка на сковороде</option><option value='1611'>Кабачки, баклажаны на зиму</option><option value='1636'>Какао</option><option value='1746'>Канапе</option><option value='1523'>Капкейки</option><option value='2172'>Капуста в мультиварке</option><option value='2304'>Капустные котлеты</option><option value='1771'>Капустняк</option><option value='1392'>Карбонара, Фетучини</option><option value='1393'>Каре ягненка</option><option value='1717'>Карпаччо</option><option value='2236'>Картофельная запеканка</option><option value='2009'>Картофельное пюре</option><option value='2300'>Картофельные котлеты</option><option value='1656'>Картофельный салат</option><option value='2169'>Картофельный соус</option><option value='1772'>Картофельный суп</option><option value='1345'>Картошка в духовке</option><option value='2123'>Картошка в мультиварке</option><option value='2165'>Картошка по-деревенски</option><option value='1346'>Картошка с мясом</option><option value='2432'>Картошка с мясом в духовке</option><option value='2166'>Картошка фри</option><option value='2064'>Каша в мультиварке</option><option value='1442'>Каша с мясом</option><option value='1441'>Каши</option><option value='1649'>Квас</option><option value='2136'>Квашеная капуста</option><option value='1609'>Квашение</option><option value='1394'>Кебаб</option><option value='2063'>Кекс в духовке</option><option value='2484'>Кекс в кружке </option><option value='2388'>Кекс в микроволновке</option><option value='2065'>Кекс на кефире</option><option value='2314'>Кекс на молоке</option><option value='2334'>Кекс на сметане</option><option value='2315'>Кекс с изюмом</option><option value='1580'>Кексы</option><option value='2162'>Кексы в формочках</option><option value='1752'>Кесадилья</option><option value='1830'>Кетчуп</option><option value='1718'>Кимчи</option><option value='1646'>Кисель</option><option value='1524'>Киш</option><option value='1525'>Классические торты</option><option value='2393'>Клёцки, кнедлики</option><option value='2400'>Клубничное варенье</option><option value='1526'>Коврижка</option><option value='2420'>Колдуны</option><option value='1606'>Компот домашний</option><option value='2486'>Компот из клубники</option><option value='2156'>Компот из сухофруктов</option><option value='2189'>Компот из яблок</option><option value='2339'>Компот из ягод</option><option value='1503'>Конвертики из теста или лаваша</option><option value='1607'>Консервация</option><option value='1475'>Конфеты домашние</option><option value='1600'>Конфитюр</option><option value='1527'>Коржики</option><option value='2357'>Королевская ватрушка</option><option value='1438'>Котлеты</option><option value='2140'>Котлеты в духовке</option><option value='2406'>Котлеты в мультиварке</option><option value='2385'>Котлеты из говядины</option><option value='2046'>Котлеты из свинины</option><option value='2008'>Котлеты из фарша</option><option value='2126'>Котлеты на пару</option><option value='2139'>Котлеты на сковороде</option><option value='1395'>Котлеты по-киевски</option><option value='1637'>Кофе</option><option value='2338'>Кофе в турке</option><option value='1647'>Кофе холодный</option><option value='1528'>Крекеры</option><option value='1469'>Крем для торта и выпечки</option><option value='1773'>Крем-суп</option><option value='1964'>Кролик, заяц в духовке</option><option value='1529'>Круассаны</option><option value='1396'>Кугелис</option><option value='1443'>Кукурузная каша</option><option value='1530'>Кулебяка</option><option value='2398'>Куриная грудка на сковороде</option><option value='2384'>Куриное филе в духовке</option><option value='2383'>Куриные голени, ножки в духовке</option><option value='2007'>Куриные котлеты</option><option value='2382'>Куриные крылышки в духовке</option><option value='2033'>Куриные оладьи</option><option value='2079'>Куриные отбивные</option><option value='1787'>Куриный бульон</option><option value='1726'>Куриный рулет и рулетики</option><option value='2243'>Куриный суп с вермишелью</option><option value='1965'>Курица в духовке</option><option value='2056'>Курица в мультиварке</option><option value='2073'>Курица в соусе</option><option value='2258'>Курица по-французски</option><option value='2369'>Курица с грибами</option><option value='2262'>Курица с картошкой</option><option value='2337'>Курица целиком </option><option value='1504'>Курник</option><option value='1531'>Кутаб</option><option value='1455'>Кутья</option><option value='2080'>Кыстыбый</option><option value='1398'>Кюфта, Гюрза</option><option value='1532'>Кята</option><option value='1774'>Лагман</option><option value='1399'>Лазанья</option><option value='1400'>Лангет</option><option value='1495'>Лапша</option><option value='2303'>Лапша вок</option><option value='2206'>Лапша с курицей</option><option value='2352'>Лапша с овощами</option><option value='2207'>Ленивые вареники</option><option value='2042'>Ленивые голубцы</option><option value='2105'>Ленивые пирожки</option><option value='1585'>Лепёшки</option><option value='2032'>Лепёшки в духовке</option><option value='2031'>Лепёшки на воде</option><option value='2196'>Лепёшки на кефире</option><option value='2378'>Лепёшки на молоке</option><option value='2038'>Лепёшки на сковороде</option><option value='2275'>Лепёшки с начинкой</option><option value='2158'>Лепёшки с сыром</option><option value='1483'>Летние рецепты</option><option value='1657'>Летние салаты</option><option value='1601'>Лечо</option><option value='1966'>Ликёры</option><option value='1645'>Лимонад домашний</option><option value='2311'>Лимонный кекс</option><option value='2235'>Лимонный пирог</option><option value='1401'>Лобио</option><option value='2028'>Луковый пирог</option><option value='2402'>Луковый суп</option><option value='1402'>Люля-кебаб</option><option value='1831'>Майонезный соус</option><option value='2485'>Макароны гнезда с фаршем </option><option value='1498'>Макароны на гарнир</option><option value='1403'>Макароны по-флотски</option><option value='1967'>Макароны с мясом</option><option value='2070'>Макароны с соусом</option><option value='2247'>Макароны с тушенкой</option><option value='2368'>Макароны с фаршем</option><option value='2309'>Макароны, паста с сыром</option><option value='1968'>Малосольные огурцы</option><option value='1969'>Малосольные помидоры</option><option value='1452'>Манная каша</option><option value='1533'>Манник</option><option value='2331'>Манник на кефире</option><option value='1404'>Манты</option><option value='2459'>Маринад для шашлыка</option><option value='1619'>Маринады</option><option value='2461'>Маринованная капуста</option><option value='2429'>Маринованная рыба</option><option value='2492'>Маринованный лук</option><option value='1534'>Маффины</option><option value='2204'>Медальоны</option><option value='1535'>Медовый торт</option><option value='2487'>Минтай в духовке</option><option value='2469'>Минтай тушеный</option><option value='1775'>Мисо-суп</option><option value='1451'>Молочная каша</option><option value='1620'>Молочные продукты</option><option value='1650'>Молочный коктейль</option><option value='2482'>Молочный коктейль с бананом</option><option value='2483'>Молочный коктейль с клубникой</option><option value='2481'>Молочный коктейль с мороженым</option><option value='1786'>Молочный суп</option><option value='1474'>Мороженое</option><option value='1644'>Морс</option><option value='1405'>Мусака</option><option value='1467'>Муссы</option><option value='1500'>Мучной гарнир</option><option value='1464'>Мюсли</option><option value='2464'>Мясное суфле</option><option value='1788'>Мясной бульон</option><option value='1719'>Мясной рулет и рулетики</option><option value='1832'>Мясной соус</option><option value='1742'>Мясные закуски</option><option value='2386'>Мясные котлеты</option><option value='1688'>Мясные салаты</option><option value='1970'>Мясо в духовке</option><option value='1406'>Мясо по-французски в духовке</option><option value='2252'>Мясо по-французски из свинины</option><option value='2253'>Мясо по-французски с помидорами</option><option value='1720'>Наггетсы</option><option value='1971'>Наливки</option><option value='1536'>Налистники</option><option value='1721'>Намазка на хлеб и бутерброды</option><option value='1627'>Напитки</option><option value='1479'>Начинка</option><option value='2134'>Начинка для пирожков и пирогов</option><option value='1722'>Начос</option><option value='1972'>Овощи в духовке</option><option value='2167'>Овощи в мультиварке</option><option value='1789'>Овощной бульон</option><option value='1497'>Овощной гарнир</option><option value='1693'>Овощной салат</option><option value='1795'>Овощной суп</option><option value='1723'>Овощные закуски</option><option value='1973'>Овощные котлеты</option><option value='1756'>Овощные рулеты</option><option value='1446'>Овсяная каша</option><option value='2222'>Овсяная каша на молоке</option><option value='1506'>Овсяноблины</option><option value='2049'>Овсяные оладьи</option><option value='1612'>Огурцы на зиму</option><option value='1813'>Окрошка</option><option value='2034'>Окрошка на квасе</option><option value='2132'>Окрошка на кефире</option><option value='1572'>Оладьи</option><option value='2177'>Оладьи без дрожжей</option><option value='2284'>Оладьи без яиц</option><option value='2460'>Оладьи из кабачков</option><option value='2422'>Оладьи из тыквы</option><option value='2270'>Оладьи на дрожжах</option><option value='2002'>Оладьи на кефире</option><option value='2019'>Оладьи на молоке</option><option value='2176'>Оладьи на сметане</option><option value='2211'>Оладьи на соде</option><option value='2413'>Оладьи с колбасой</option><option value='2188'>Оладьи с сыром</option><option value='2187'>Оладьи с яблоками</option><option value='1724'>Омлет, Фриттата</option><option value='1484'>Осенние рецепты</option><option value='2372'>Осетинский пирог</option><option value='1659'>Острые салаты</option><option value='2302'>Отбивная из свинины</option><option value='1407'>Отбивные</option><option value='2248'>Отбивные в духовке</option><option value='2078'>Отбивные на сковороде</option><option value='2489'>Отварная картошка</option><option value='2267'>Открытый пирог</option><option value='2479'>Пампушки</option><option value='1538'>Панкейки</option><option value='2313'>Панкейки на молоке</option><option value='1458'>Панна котта</option><option value='1408'>Паста, спагетти с соусом</option><option value='1462'>Пастила, Цукаты</option><option value='2381'>Пастрома</option><option value='1584'>Пасхальные куличи</option><option value='2175'>Пасхальные рецепты</option><option value='2111'>Пасхальные яйца</option><option value='1539'>Пахлава, Шекербура</option><option value='1750'>Паштет домашний</option><option value='1409'>Паэлья</option><option value='1437'>Пельмени</option><option value='1613'>Перец и паттисоны на зиму</option><option value='1449'>Перловая каша</option><option value='2143'>Песочное печенье</option><option value='1540'>Песочное тесто</option><option value='2278'>Песочный пирог</option><option value='2227'>Песочный рулет</option><option value='1541'>Песочный торт</option><option value='1833'>Песто</option><option value='2014'>Печеночные оладьи</option><option value='2010'>Печёночный торт</option><option value='2217'>Печень в мультиварке </option><option value='2373'>Печень в сметане</option><option value='2374'>Печень в соусе</option><option value='2240'>Печенье без яиц</option><option value='1586'>Печенье домашнее</option><option value='2295'>Печенье на кефире</option><option value='2322'>Печенье на молоке</option><option value='2025'>Печенье овсяное</option><option value='2330'>Печенье Орешки</option><option value='2098'>Печенье с вареньем</option><option value='2323'>Печенье с изюмом</option><option value='2453'>Печенье с корицей</option><option value='2370'>Печенье с сахаром</option><option value='2297'>Печенье Савоярди</option><option value='2332'>Печенье через мясорубку</option><option value='2152'>Пирог в духовке</option><option value='2041'>Пирог в мультиварке</option><option value='2465'>Пирог из лаваша</option><option value='2015'>Пирог на кефире</option><option value='2085'>Пирог на молоке</option><option value='2474'>Пирог на сковороде</option><option value='2349'>Пирог на сметане</option><option value='2005'>Пирог с вареньем</option><option value='2364'>Пирог с вишней</option><option value='2408'>Пирог с грибами</option><option value='2250'>Пирог с грушей</option><option value='2439'>Пирог с изюмом</option><option value='1974'>Пирог с капустой</option><option value='2261'>Пирог с картошкой</option><option value='2472'>Пирог с клубникой</option><option value='2473'>Пирог с курицей</option><option value='1591'>Пирог с мясом</option><option value='2030'>Пирог с рисом</option><option value='2128'>Пирог с творогом</option><option value='2475'>Пирог с фаршем</option><option value='1589'>Пирог с яблоками</option><option value='2375'>Пирог с ягодами</option><option value='2029'>Пирог с яйцом</option><option value='2255'>Пирог со сливами</option><option value='1588'>Пироги</option><option value='2377'>Пирожки без дрожжей</option><option value='2068'>Пирожки в духовке</option><option value='1542'>Пирожки домашние</option><option value='2020'>Пирожки из дрожжевого теста</option><option value='2050'>Пирожки на воде</option><option value='2106'>Пирожки с горохом</option><option value='2110'>Пирожки с грибами</option><option value='2108'>Пирожки с капустой</option><option value='2109'>Пирожки с картошкой</option><option value='2107'>Пирожки с луком</option><option value='2104'>Пирожки с мясом</option><option value='2101'>Пирожки с рисом</option><option value='2333'>Пирожки с творогом</option><option value='2102'>Пирожки с яблоками</option><option value='2011'>Пирожки с яйцом</option><option value='1596'>Пирожное</option><option value='2223'>Пирожное из печенья</option><option value='2131'>Пирожное картошка</option><option value='2326'>Пицца без дрожжей</option><option value='2113'>Пицца в духовке</option><option value='2234'>Пицца из слоеного теста</option><option value='2159'>Пицца на сковороде</option><option value='2193'>Пицца с грибами</option><option value='2112'>Пицца с колбасой</option><option value='2210'>Пицца с помидорами</option><option value='2327'>Пицца с сосисками</option><option value='2209'>Пицца с сыром</option><option value='1410'>Плескавица</option><option value='1411'>Плов</option><option value='2276'>Плов в казане</option><option value='2036'>Плов в мультиварке</option><option value='2418'>Плов из говядины</option><option value='2259'>Плов с курицей</option><option value='2037'>Плов со свининой</option><option value='1543'>Плюшки</option><option value='1544'>Пляцки</option><option value='1602'>Повидло</option><option value='1412'>Подлива</option><option value='2225'>Подлива из свинины</option><option value='2013'>Полента домашняя</option><option value='1465'>Помадка</option><option value='1614'>Помидоры на зиму</option><option value='1587'>Пончики</option><option value='2283'>Пончики на дрожжах</option><option value='2296'>Пончики на кефире</option><option value='1725'>Попкорн</option><option value='2212'>Постное печенье</option><option value='2001'>Постные котлеты</option><option value='2263'>Постные салаты</option><option value='1810'>Постные супы</option><option value='1776'>Похлебка</option><option value='2421'>ПП десерт</option><option value='2471'>ПП печенье</option><option value='2245'>ПП салат</option><option value='2351'>Праздничные бутерброды </option><option value='1660'>Праздничные салаты</option><option value='1569'>Пресное тесто</option><option value='2410'>Прохладительные напитки</option><option value='1545'>Птичье молоко</option><option value='1466'>Пудинг</option><option value='1631'>Пунш</option><option value='1444'>Пшеничная каша</option><option value='1445'>Пшенная каша</option><option value='1546'>Пышки</option><option value='1496'>Пюре</option><option value='1413'>Равиоли</option><option value='1414'>Рагу</option><option value='2355'>Рагу из свинины</option><option value='2319'>Рагу с кабачками</option><option value='2361'>Рагу с капустой</option><option value='2318'>Рагу с картошкой</option><option value='1477'>Разное</option><option value='1796'>Рассольник</option><option value='2426'>Расстегаи</option><option value='1415'>Рататуй</option><option value='2454'>Рёбрышки в духовке</option><option value='1834'>Ремулад</option><option value='2241'>Рецепты бабушки</option><option value='2254'>Рецепты детского сада</option><option value='1485'>Рецепты для диабетиков</option><option value='1486'>Рецепты при панкреатите и гастрите</option><option value='1416'>Ризотто</option><option value='2350'>Рис на гарнир</option><option value='2407'>Рис с грибами</option><option value='2320'>Рис с курицей</option><option value='2281'>Рис с овощами</option><option value='2468'>Рисовая запеканка</option><option value='1448'>Рисовая каша</option><option value='1547'>Рогалики</option><option value='2358'>Рогалики с повидлом</option><option value='2125'>Ролл из лаваша</option><option value='1417'>Ромштекс</option><option value='1418'>Ростбиф</option><option value='2057'>Рубленные котлеты</option><option value='1740'>Рулет и рулетики из лаваша</option><option value='2416'>Рулет с маком</option><option value='2425'>Рулетики из баклажанов</option><option value='1975'>Рулетики с начинкой</option><option value='1727'>Рулеты из рыбы и морепродуктов</option><option value='1998'>Рулеты из теста</option><option value='1976'>Рыба в духовке</option><option value='2168'>Рыба в мультиварке</option><option value='2324'>Рыба на мангале, на решетке</option><option value='2116'>Рыба тушеная</option><option value='1419'>Рыбная запеканка</option><option value='1743'>Рыбные закуски</option><option value='2291'>Рыбные котлеты</option><option value='1790'>Рыбный бульон</option><option value='1590'>Рыбный пирог</option><option value='1677'>Рыбный салат</option><option value='2202'>Рыбный суп из горбуши</option><option value='2190'>Рыбный суп из консервов</option><option value='2170'>С тушеным фаршем</option><option value='1654'>Салат Гнездо глухаря</option><option value='1655'>Салат Гранатовый браслет</option><option value='1977'>Салат из дайкона</option><option value='1661'>Салат из капусты</option><option value='2466'>Салат из квашеной капусты</option><option value='1679'>Салат из морепродуктов</option><option value='1669'>Салат из моркови</option><option value='1662'>Салат из морской капусты</option><option value='1980'>Салат из пекинской капусты</option><option value='1671'>Салат из печени</option><option value='2213'>Салат из редиски</option><option value='2397'>Салат из рыбных консервов</option><option value='1670'>Салат из свеклы</option><option value='2142'>Салат из тыквы</option><option value='1678'>Салат Мимоза</option><option value='1663'>Салат Нежность</option><option value='1695'>Салат Оливье</option><option value='2280'>Салат Оливье с колбасой</option><option value='2216'>Салат с ананасом</option><option value='2411'>Салат с блинами</option><option value='2153'>Салат с ветчиной</option><option value='2379'>Салат с виноградом</option><option value='2071'>Салат с говядиной</option><option value='1696'>Салат с горошком</option><option value='1692'>Салат с грибами</option><option value='2246'>Салат с йогуртом</option><option value='2346'>Салат с кальмарами</option><option value='1689'>Салат с колбасными изделиями</option><option value='2194'>Салат с консервированными шампиньонами</option><option value='1664'>Салат с корейской морковью</option><option value='1680'>Салат с крабовыми палочками</option><option value='2215'>Салат с креветками</option><option value='2343'>Салат с кукурузой</option><option value='1668'>Салат с курицей</option><option value='2059'>Салат с луком</option><option value='1672'>Салат с майонезом</option><option value='2072'>Салат с огурцами</option><option value='2365'>Салат с оливками или маслинами</option><option value='1682'>Салат с пастой</option><option value='2417'>Салат с печенью</option><option value='2290'>Салат с печенью трески</option><option value='2294'>Салат с помидорами</option><option value='2173'>Салат с редькой</option><option value='1978'>Салат с рисом</option><option value='2363'>Салат с рукколой</option><option value='2271'>Салат с солеными огурцами</option><option value='1979'>Салат с сухариками</option><option value='2197'>Салат с тунцом</option><option value='1665'>Салат с фасолью</option><option value='1683'>Салат с фунчозой</option><option value='2160'>Салат с черносливом</option><option value='1666'>Салат с яблоками</option><option value='1667'>Салат с яйцами</option><option value='1674'>Салат со сметаной</option><option value='1690'>Салат Цезарь</option><option value='1651'>Салаты</option><option value='1697'>Салаты из бобовых</option><option value='1728'>Салаты из лаваша</option><option value='1685'>Салаты из птицы</option><option value='1615'>Салаты на зиму</option><option value='1673'>Салаты с орехами</option><option value='1729'>Сало</option><option value='1548'>Самса</option><option value='1835'>Сациви</option><option value='1632'>Сбитень</option><option value='1814'>Свекольник</option><option value='1981'>Свинина в духовке</option><option value='2121'>Свинина в мультиварке</option><option value='2428'>Свинина в соусе</option><option value='2119'>Свинина жареная</option><option value='2269'>Свинина на сковороде</option><option value='2321'>Свинина с картошкой</option><option value='2087'>Сдобное тесто</option><option value='2097'>Сдобные булочки</option><option value='2238'>Сдобный пирог</option><option value='1730'>Севиче</option><option value='1675'>Селедка под шубой</option><option value='1460'>Сироп</option><option value='1549'>Сконы</option><option value='2467'>Скумбрия в духовке</option><option value='2480'>Сладкие гренки</option><option value='2301'>Сладкие пирожки</option><option value='1579'>Сладкие рулеты</option><option value='2198'>Сладкий пирог</option><option value='1844'>Сладкий соус</option><option value='1982'>Сливочный соус</option><option value='1777'>Сливочный суп</option><option value='1576'>Слоеное тесто</option><option value='2040'>Слоеные пирожки</option><option value='1687'>Слоеные салаты</option><option value='2348'>Слоеные трубочки</option><option value='2359'>Слоеный пирог</option><option value='2230'>Слоеный рулет</option><option value='1578'>Слойки</option><option value='2054'>Слойки с вареньем</option><option value='2462'>Слойки с сыром</option><option value='2279'>Слойки с творогом</option><option value='2305'>Слойки с яблоками</option><option value='1550'>Сметанник</option><option value='2446'>Сметанный крем</option><option value='1836'>Сметанный соус</option><option value='1642'>Смузи</option><option value='1731'>Снэк</option><option value='2199'>Советские рецепты</option><option value='1643'>Сок</option><option value='1608'>Соленья</option><option value='1798'>Солянка</option><option value='1459'>Сорбет</option><option value='1551'>Сосиски в тесте</option><option value='1420'>Соте</option><option value='1954'>Соус Айоли</option><option value='1821'>Соус Бешамель</option><option value='1837'>Соус Болоньезе</option><option value='2066'>Соус для пасты или макарон</option><option value='1847'>Соус к мясу</option><option value='1851'>Соус к птице</option><option value='1850'>Соус к рыбе</option><option value='1845'>Соус к салату</option><option value='1829'>Соус к шашлыку</option><option value='1616'>Соус на зиму</option><option value='1839'>Соус Тартар</option><option value='2237'>Соус Цезарь</option><option value='1849'>Соус-дип</option><option value='1818'>Соусы и заправки</option><option value='2192'>Сочники</option><option value='2039'>Спринг-роллы</option><option value='1421'>Стейки</option><option value='2100'>Стожки</option><option value='2266'>Суп без мяса</option><option value='2205'>Суп в мультиварке</option><option value='1781'>Суп для детей</option><option value='2443'>Суп из брокколи</option><option value='2264'>Суп из крапивы</option><option value='1996'>Суп из плавленных сырков</option><option value='2414'>Суп из чечевицы</option><option value='1617'>Суп на зиму</option><option value='1815'>Суп на кефире</option><option value='1799'>Суп рыбный, Уха</option><option value='1800'>Суп с бараниной</option><option value='2076'>Суп с вермишелью</option><option value='2075'>Суп с галушками </option><option value='1801'>Суп с говядиной, телятиной</option><option value='1802'>Суп с индейкой и др. птицей</option><option value='2144'>Суп с капустой</option><option value='1778'>Суп с клецками</option><option value='2138'>Суп с колбасой</option><option value='1803'>Суп с кроликом</option><option value='1804'>Суп с курицей</option><option value='2060'>Суп с макаронами</option><option value='1779'>Суп с морепродуктами</option><option value='1983'>Суп с мясом</option><option value='1984'>Суп с пельменями</option><option value='2203'>Суп с перловкой</option><option value='2257'>Суп с пшеном</option><option value='2191'>Суп с рисом</option><option value='2256'>Суп с сосисками</option><option value='1985'>Суп с фасолью</option><option value='1780'>Суп с фрикадельками</option><option value='2310'>Суп с яйцом</option><option value='1805'>Суп со свининой</option><option value='1806'>Суп-лапша</option><option value='1807'>Суп-пюре</option><option value='1763'>Супы и бульоны</option><option value='1581'>Суфле</option><option value='1744'>Суши и роллы</option><option value='2463'>Сушки или баранки  с фаршем</option><option value='1782'>Сырбушка</option><option value='1575'>Сырники</option><option value='2053'>Сырники в духовке</option><option value='2051'>Сырники из творога</option><option value='2052'>Сырники на сковороде</option><option value='2440'>Сырники с изюмом</option><option value='2293'>Сырники с манкой</option><option value='1691'>Сырный салат</option><option value='1838'>Сырный соус</option><option value='1797'>Сырный суп</option><option value='1749'>Сэндвичи, тосты</option><option value='1732'>Тако</option><option value='1747'>Тарталетки</option><option value='1390'>Творожная запеканка </option><option value='2174'>Творожная пасха</option><option value='2312'>Творожная шарлотка</option><option value='1552'>Творожники</option><option value='2012'>Творожное печенье</option><option value='2084'>Творожные булочки</option><option value='1471'>Творожные десерты</option><option value='2356'>Творожные рогалики</option><option value='2062'>Творожный кекс</option><option value='2445'>Творожный крем</option><option value='2232'>Творожный рулет</option><option value='2286'>Творожный торт</option><option value='1676'>Теплые салаты</option><option value='1733'>Террины</option><option value='2477'>Тертый пирог</option><option value='1553'>Тесто без яиц</option><option value='2093'>Тесто в хлебопечке</option><option value='2089'>Тесто для булочек</option><option value='2145'>Тесто для пасхального кулича</option><option value='1554'>Тесто для пельменей</option><option value='2094'>Тесто для печенья</option><option value='2088'>Тесто для пирогов</option><option value='1555'>Тесто для пирожков</option><option value='1556'>Тесто для пиццы</option><option value='2096'>Тесто для пончиков</option><option value='2091'>Тесто для хлеба</option><option value='2092'>Тесто для чебуреков</option><option value='2047'>Тесто домашнее</option><option value='2095'>Тесто на блины</option><option value='2048'>Тесто на кефире</option><option value='2090'>Тесто на лепёшки</option><option value='2082'>Тесто на молоке</option><option value='1422'>Тефтели</option><option value='2146'>Тефтели в духовке</option><option value='2164'>Тефтели в сметанном соусе</option><option value='2147'>Тефтели в томатном соусе</option><option value='2148'>Тефтели с подливкой</option><option value='1463'>Тирамису</option><option value='1840'>Ткемали</option><option value='2045'>Толстые блины</option><option value='1783'>Том-Ям</option><option value='1841'>Томатный соус</option><option value='1476'>Томатный суп</option><option value='2027'>Тонкие блины</option><option value='1953'>Торт без выпечки</option><option value='2360'>Торт из готовых коржей</option><option value='2457'>Торт из кабачков</option><option value='2325'>Торт из печенья без выпечки</option><option value='2444'>Торт Муравейник</option><option value='2178'>Торт на сковороде</option><option value='1537'>Торт Наполеон</option><option value='2450'>Торт Прага</option><option value='2435'>Торт со сметанным кремом</option><option value='1557'>Торт-безе</option><option value='1558'>Торт-мороженое</option><option value='1594'>Торты домашние</option><option value='1618'>Травы и специи</option><option value='2493'>Трайфл</option><option value='1559'>Трубочки</option><option value='2120'>Тушеная говядина</option><option value='2133'>Тушеная индейка</option><option value='1347'>Тушеная капуста</option><option value='2182'>Тушеная капуста с картошкой</option><option value='2179'>Тушеная капуста с мясом</option><option value='2181'>Тушеная капуста с сосисками</option><option value='1348'>Тушеная картошка</option><option value='2074'>Тушеная курица</option><option value='2124'>Тушеная печень</option><option value='2118'>Тушеная свинина</option><option value='2184'>Тушеная фасоль</option><option value='1986'>Тушеное мясо</option><option value='2122'>Тушеные грибы</option><option value='2431'>Тушеные кабачки</option><option value='2117'>Тушеные овощи</option><option value='1454'>Тыквенная каша</option><option value='2058'>Тыквенный суп</option><option value='2035'>Узбекский плов</option><option value='1633'>Узвар</option><option value='1852'>Украшения для блюд</option><option value='1855'>Украшения из крема</option><option value='1856'>Украшения из мастики</option><option value='1857'>Украшения из овощей</option><option value='1858'>Украшения из теста</option><option value='1859'>Украшения из фруктов</option><option value='1505'>Улитки, завитушки</option><option value='1987'>Утка, гусь в духовке</option><option value='2171'>Фарш в мультиварке</option><option value='2340'>Фаршированная курица</option><option value='2127'>Фаршированные блины с начинкой</option><option value='2390'>Фаршированные грибы</option><option value='1423'>Фаршированные перцы</option><option value='2391'>Фаршированные шампиньоны</option><option value='1988'>Фаршированные яйца</option><option value='1560'>Фокачча</option><option value='1734'>Форшмак</option><option value='1634'>Фреш</option><option value='1424'>Фрикадельки</option><option value='1425'>Фрикасе</option><option value='1816'>Фруктово-ягодный суп</option><option value='1472'>Фруктовые десерты</option><option value='1760'>Фруктовые закуски</option><option value='1686'>Фруктовый салат</option><option value='1989'>Фруктовый соус</option><option value='1808'>Харчо</option><option value='1561'>Хачапури</option><option value='2226'>Хачапури по-аджарски</option><option value='1426'>Хашлама</option><option value='1562'>Хворост</option><option value='1735'>Хе</option><option value='2458'>Хек в духовке</option><option value='1427'>Хингал</option><option value='1428'>Хинкали</option><option value='2329'>Хлеб без дрожжей</option><option value='2023'>Хлеб в духовке</option><option value='2024'>Хлеб в хлебопечке</option><option value='2163'>Хлеб на дрожжах</option><option value='2022'>Хлеб на закваске</option><option value='2115'>Хлеб на кефире</option><option value='2328'>Хлеб на молоке</option><option value='2441'>Хлеб с изюмом</option><option value='1755'>Холодец, заливное</option><option value='1784'>Холодник</option><option value='1811'>Холодные супы</option><option value='1817'>Холодный суп-пюре</option><option value='1736'>Хот-дог</option><option value='1751'>Хумус</option><option value='1429'>Цыпленок табака</option><option value='1648'>Чай холодный</option><option value='1563'>Чак-чак</option><option value='1842'>Чатни</option><option value='1430'>Чахохбили, Чанахи</option><option value='1577'>Чебуреки</option><option value='1843'>Чесночный соус</option><option value='1737'>Чизбургер</option><option value='1564'>Чизкейк</option><option value='1431'>Чыхыртма</option><option value='2434'>Шакшука</option><option value='2403'>Шаньги, шанежки</option><option value='1565'>Шарлотка</option><option value='2251'>Шарлотка в духовке</option><option value='2442'>Шарлотка в мультиварке</option><option value='1753'>Шаурма, шаверма</option><option value='1439'>Шашлык</option><option value='2067'>Шашлык в духовке</option><option value='2137'>Шашлык из курицы</option><option value='2214'>Шашлык из свинины</option><option value='2345'>Шашлык из шампиньонов и др. грибов</option><option value='2277'>Шашлык на шпажках</option><option value='1432'>Шницель</option><option value='2233'>Шоколадная колбаса</option><option value='2208'>Шоколадное печенье</option><option value='2423'>Шоколадное пирожное</option><option value='1461'>Шоколадные десерты</option><option value='2154'>Шоколадный бисквит</option><option value='2335'>Шоколадный кекс</option><option value='2099'>Шоколадный крем</option><option value='2151'>Шоколадный пирог</option><option value='2069'>Шоколадный торт</option><option value='1566'>Штоллен</option><option value='1567'>Штрудели</option><option value='1785'>Шурпа</option><option value='2130'>Щавелевый суп</option><option value='1809'>Щи</option><option value='2081'>Щи из свежей капусты</option><option value='1568'>Эклеры, профитроли</option><option value='2491'>Яблочное пюре</option><option value='1848'>Ягодный соус</option><option value='1738'>Яичница</option><option value='1739'>Яйца-пашот</option><option value='1433'>Яхния</option><option value='1447'>Ячневая каша</option>    
      </select>
      <div class='selected_fields'></div>
      <div class='limit-sel'>Не более 6 значений</div>
    </div>
    <div class='search-ingr-select-block col-md-4 form-item ingr-block'>
      <select max-select='6' multiple class='select2-search-ingr multiple bottom-border ingr-exclude form-control form-select' data-placeholder='Исключить ингрeдиенты'>
      <option></option>  
      </select>
      <div class='selected_fields'></div>
      <div class='limit-sel'>Не более 6 значений</div>
    </div>
    <!-- <div class='orange-outlined-button show-search-results'>Показать 0 рецептов</div> -->
    </div>
  </div>
  <div class='close-search-modal'><img class='close-search-modal-img' alt='' src='/images/close-1.png'></div>
  <div class='search-window-results'>
      <div class='go-to-search-page'><a href=''>Все результаты</a></div>
      <div class='recept-results'></div>
      <div class='sovet-results'></div>
      <div class='post-results'></div>
  </div>
</div>

<div id="loginBox" class="modal modal-dialog-centered fade"></div>
<div id="signupBox" class="modal modal-dialog-centered fade"></div>
<div id="rememberBox" class="modal modal-dialog-centered fade"></div> 
<div id="letterBox" class="modal modal-dialog-centered fade"></div> 
<div id="colorBox" class="modal modal-dialog-centered fade"></div>  
<div id="signupConfirmBox" class="modal modal-dialog-centered fade"></div>  


<div class='body-inner'>
<div class='input-buffer'></div>
<input type='hidden' class='user_id' value='0'>

<div class="wrap">

      
    
    
  <header>
    <nav id="w0" class="navbar navbar-default"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/images/logo-nyam.png" alt=""></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="w1" class="navbar-nav nav"><li class="active"><a href="/recepty">Рецепты</a></li>
<li><a href="/groups">Группы</a></li>
<li><a href="/poleznye-sovety">Советы</a></li>
<li><a href="/radio"><img class='radio-icon' src='/images/radio-icon.png'> Радио</a></li>
<li><a class="add-recept-not-login" href="/">+ Рецепт</a></li>
<li><a class="add-sovet-not-login" href="/">+ Совет</a></li></ul><span class='search-modal-init' ><div class='search-modal-selector'><img alt='' src='/images/search.png'><div class='tinymobile'> Поиск</div></div><div class='search-modal-selector gray planshet'>ингрeдиенты</div></span><span class="right-part-hat last-child"><a href="/login" class="not-login"><img alt="" src="/images/user-regular.png"></a></span><span class="right-part-hat"><a href="/favorites/recipes"><div class="go-to-favorits"><i class="fa fa-star"></i></div></a></span><span class='right-part-hat'>
              <div class='add-recept-button desctop'>
                <img alt='' src='/images/plus.png'>Добавить
              </div>
              <div class='add-recept-button mobile'>
                <img alt='' src='/images/plus.png'>
              </div>
              <div class='add-dropdown-menu'>
                <ul><li class='del'><a href='' class='add-recept-not-login'>Рецепт</a></li><li class='del'><a href='' class='add-sovet-not-login'>Совет</a></li></ul>
              </div>      
           </span></div></div></nav>  </header>   
   
<div class='back-to-top'>
  <img alt='' src='/images/backtotop2x.png'>
</div>
    <div class="container for-width-calc ">
    
    

    

                        
    <div class='success-action'>
      <img class='icon' alt='' src='/images/success-action.png'>
      <span></span>
      <div class="close">×</div>
    </div>
    <div class='fail-action' >
      <img class='icon' alt='' src='/images/success-action.png'>
      <span></span>
      <div class="close">×</div>
    </div>

   

 

<div id='ad1'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Большой горизонтальный под меню - Nyamkin -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2094814739560260"
     data-ad-slot="9388766051"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 

<div style='clear:both;'></div>
        	

  <div class="modal fade booksModalBox modal-dialog-centered"></div>  





<div id="booksModalBox" class="modal fade modal-dialog-centered"> </div>

<div id="abuseModalBox" class="modal fade modal-dialog-centered"></div>  
<div id="productListBox" class="modal modal-dialog-centered fade"></div>


<div class="abuseModalBox modal fade modal-dialog-centered">
  <div class="modal-dialog">
    <div class="modal-content">
      <!-- Заголовок модального окна -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><img src='/images/modal-close.png'></button>
        <div class="modal-title">Жалоба</div>
      </div>
      <!-- Основное содержимое модального окна -->
      <div class="modal-body scroll-modal-body">
      <div class='modal_abuse_list'>
      
      <div class='abuse-string'><span class='abuse-in-list'></span> Спам или Реклама</div>
      <div class='abuse-string'><span class='abuse-in-list'></span> Мошенничество</div>
      <div class='abuse-string'><span class='abuse-in-list'></span> Клон моего профиля</div>
      <div class='abuse-string'><span class='abuse-in-list'></span> Оскорбления</div>
      <div class='abuse-string'><span class='abuse-in-list'></span> Недопустимое содержание</div>
      

      </div>
        <div class="form-group">
          <label>Сообщение админам (по желанию)</label>
          <textarea class='message' name="message" maxlength='500' ></textarea>
        </div>
        <div class="form-group">
          <label>Ваше имя (по желанию)</label>
          <input class='name' name="name">
        </div>
                <div class="form-group">
          <label>Ваш email (обязательно)</label>
          <form>
          <input type='email' required class='required email' name="email">
          <input type='text' required="required" value="" name='hidden' style='display:none;'>
          <input type='submit' style='display:none;'> 
          </form>
        </div>
              </div>
      <!-- Футер модального окна -->
      <div class="modal-footer">
        <center><button class='orange-outlined-button send-abuse-user'><a>Отправить</a></button></center>
      </div>
    </div>
  </div>
</div>  



<div id="abusesendModalBox" class="modal fade modal-dialog-centered"></div> 


<div class='row for-print not-modal-print'>

<div class='col-md-9 recept-page for-print'>
<main>
<div  class="node node-recept clearfix for-print" >
<article class='for-print' itemscope="" itemtype="http://schema.org/Recipe">
<input type='hidden' class='vyd' value='0'>
<input type='hidden' class='recept_id' value='33928'>
   
<div class='orange-outlined-button gray-outlined-button modal-show-cats'><img src='/images/burger_icon.png'> Все категории блюд</div>


            <header class="title_rec">
              <h1 class='recept-title' itemprop="name">Молочный вишневый коктейль с шоколадом</h1>

         
    

                            <div class='f-star-wrapper not-for-print'>
              <div class='f-star-inner'>
              <div class="f-star"><span class="flag-wrapper flag-bookmarks">
                 <a href="" title="В избранное" class="flag flag-action" rel="nofollow">

      
    <i class='fa fa-star-o big-star white submit_izbr_form iblock' recept_id='33928' book='0' bookname='Избранные'></i>
   


      </a>
               <span class="flag-throbber submit_izbr_form" recept_id='33928' book='0' bookname='Избранные'> + Избранные </span></span>
          
    
      <span class="flag-throbber-last only-for-auth"> <i class="fa fa-caret-down"></i></span>      
      <span class="flag-throbber-itogo"> (+<span>0</span>)

    </span>
    </div>
    
    <span class='recept_view-block'>
    <i class="icon-eye fa fa-eye" aria-hidden="true"></i>
     351    </span>
    
    <span class='recept_date-block month-not-today '>
      21 Июня 2020 21:18    </span>
    </div>
    </div>
                </header>

<section class='for-print gl-photo-section'> 
    <div class="gl_foto for-print for-print-pic" >
    <span style='background:url(/frontend/web/images/recepts/medium/5ee5e31ccd828.jpg);'></span>
    <img itemprop="image" class="img-responsive" src="/frontend/web/images/recepts/medium/5ee5e31ccd828.jpg" alt="Молочный вишневый коктейль с шоколадом" title="Молочный вишневый коктейль с шоколадом">
  </div>
    
<div class="row not-for-print">


<div class="col-md-12 col-xs-12 not-for-print">
    <center class="rate-block">
    <div class="row rate-star info-r">
      <div>
        <div class="rate-widget clear-block">
          <div class="rate-info">2</div>
          <a class="rate-button rate-thumbs-up-btn-up" recept_id='33928' rel="nofollow" href="" title="Вверх">
            <img src='/images/like-comm.png'>
          </a>
          
        </div>
      </div>
    </div>
    <div class="rate-txt">Нравится?</div>
  </center>
  </div>
<!--
<div class="col-md-4 col-xs-4 txt-c">
  <div class="print_block">
 <a href="" class="clock" role="button" target="_ blank"><i class="fa fa-print icon_print" aria-hidden="true"></i></a>
</div>
</div>
-->


</div>

<div class="row info-p for-print">
<div class="col-xs-3 for-print">
<center class="quantity_block">
<div class="porc-icon"><img src='/images/wedding-dinner.png'> <span itemprop="recipeYield">1 порции</span> </div>
</center></div>

<div class="col-xs-3 for-print">
<center class="time_block">
<div class="clock-icon"><img src='/images/clock.png'> <span itemprop="cookTime" content="PT0H5M">
   
    5 минут </span> </div>
</center>
</div>

<div class="col-xs-3 not-for-print">
<center class="time_block">
<div class="cuisine-icon" onclick="window.print()"><img src='/images/print-btn.png'> <span class='print-recept'><a>Печать</a></span></div>
</center></div>

<div class="col-xs-3 not-for-print">
<center class="quantity_block">
<div class="abuse-modal-show"><img src='/images/hooter.png'> <span class="abuse-modal-show"><a>Жалоба</a></span> </div>
</center></div>
</div>
</section>
<section class='for-print clearfix'>
<div class="disc-title not-for-print wo-margin-left">Описание</div>
<div class="dicription_rec for-print" itemprop="description">
<p>Всем привет!:) Как насчет прохладного вишневого коктейля? Да еще с молочно-шоколадным вкусом! Согласитель, это то, что нужно жарким летним деньком! Воздушный и вкусный, обязательно понравится всей семье!:)</p>
</div>


<aside><div id='ad6'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама внутри рецептов -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2094814739560260"
     data-ad-slot="7904265435"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> 
 


<div class='row wo-padding author-recept-info not-for-print minus-margin'>
<div class="col-md-12">

  
  <div class="u-rec-info ">
    <div class='author-main-info'>
     <div class="img-user-rec">  
      <div class="user-picture">
        <a href="/user/8050" title="Просмотр профиля пользователя."><img class="img-responsive" src="/images/avatars/def-profile.png" alt="Аватар пользователя 8050" title="Аватар пользователя 8050"></a>
<div class='online'><span class='red-circle'></span></div>          
      
      
      </div>
    </div>
    <div class="u-rec-info2 date-name">
    <!--
      <div>
        21.06.2020       </div> -->
    <div class="u-name-rec">
        <a href="/user/8050" title="Просмотр профиля пользователя." class="username"><span itemprop="author">Анастасия </span></a>
    </div>
    
                <div class='friend-dropdown-menu'>
               <img src="/images/ellipsis-v-solid.png">
               <ul class="single-dialog-menu-list">
                 <li class="del show-login">Написать сообщение</li>
                 <li class="del show-login">Подписаться</li>
                 <li class="del show-login">Дружить</li> 
                 <li class="del profile" href="/user/8050/">В профиль</li>
                 <li class="del abuse" friend_id='8050'>Жалоба</li>
               </ul>
            </div>     
       </div>
  
  </div>
  
   <center class="u-rec-info2">
                <div class="u-subscribe">
          <a href="/" class='set-subscribe orange-outlined-button' status='2' user_id='8050'> Подписаться</a>
          </div> 
        </center> 
  
  <center class="u-rec-info2">
      <div class="u-num-rec"><span>
                <a href="/user/8050/recipes">Рецептов: 27</a>
      </span></div>
  </center>


  <div style='clear:both;'></div>
  </div>
  
</div>
</div>


</section>


<section class="block block-views clearfix for-print">

      
  <div class="view-header">
      <div class="disc-title margin-bottom-title wo-margin-left">Ингредиенты рецепта</div>
    </div>
  
  
  
      <div class="view-content">
       <div class="views-row not-for-print">
      
  <div class="views-field"> <div class='ingr-for-market common'></div>      <span class="field-content"><div class="row produkt-row first">
        <div class="col-xs-6 ingr-field"><span class='add-to-product-list'><img src='/images/shop-list.png'><p class='less less420hide'> В список </p><p class='less less580hide'>покупок</p></span><span>или</span><span class='print-product-list'><img src='/images/print-btn.png'> </span></div>
        <div class="col-xs-6 porc-block"> 
          <div class='porc-title less375hide'>Порции</div>

         

          <span class='porc-minus'>&ndash;</span>
          <span class='porc-num' porc='1'>1</span>
          <span class='porc-plus'>+</span>
        </div>
    </div>

</span>  </div>  </div>
            
<div class="views-row">
  <div class="views-field">
    <div class='vertical-line '></div>
    <div class='ingr-for-market single ' ingr_id='279427'></div>
      <span class="field-content">
        <div class="row produkt-row">
          <div class="col-sm-8 col-xs-9 ingr-field">
            <a class='not-for-print' href="/ingredienty/vishnya"><span itemprop="recipeIngredient" content="вишня - 100 г ">вишня</span></a>
            <span class='only-for-print'>вишня</span>
          </div>
        <div class="col-sm-4 col-xs-3 mera">
          <span class='ingr-quantity' quantity='100'>100</span>
          <span >г</span></div>
    </div>

</span>  </div>  </div>
            
<div class="views-row">
  <div class="views-field">
    <div class='vertical-line '></div>
    <div class='ingr-for-market single ' ingr_id='279428'></div>
      <span class="field-content">
        <div class="row produkt-row">
          <div class="col-sm-8 col-xs-9 ingr-field">
            <a class='not-for-print' href="/ingredienty/moloko"><span itemprop="recipeIngredient" content="молоко - 200 мл ">молоко</span></a>
            <span class='only-for-print'>молоко</span>
          </div>
        <div class="col-sm-4 col-xs-3 mera">
          <span class='ingr-quantity' quantity='200'>200</span>
          <span >мл</span></div>
    </div>

</span>  </div>  </div>
            
<div class="views-row">
  <div class="views-field">
    <div class='vertical-line '></div>
    <div class='ingr-for-market single ' ingr_id='279429'></div>
      <span class="field-content">
        <div class="row produkt-row">
          <div class="col-sm-8 col-xs-9 ingr-field">
            <a class='not-for-print' href="/ingredienty/sahar"><span itemprop="recipeIngredient" content="сахар - 1 ст.л. ">сахар</span></a>
            <span class='only-for-print'>сахар</span>
          </div>
        <div class="col-sm-4 col-xs-3 mera">
          <span class='ingr-quantity' quantity='1'>1</span>
          <span >ст.л.</span></div>
    </div>

</span>  </div>  </div>
            
<div class="views-row">
  <div class="views-field">
    <div class='vertical-line '></div>
    <div class='ingr-for-market single ' ingr_id='279430'></div>
      <span class="field-content">
        <div class="row produkt-row">
          <div class="col-sm-8 col-xs-9 ingr-field">
            <a class='not-for-print' href="/ingredienty/sahar-vanilnyy"><span itemprop="recipeIngredient" content="сахар ванильный -  по вкусу ">сахар ванильный</span></a>
            <span class='only-for-print'>сахар ванильный</span>
          </div>
        <div class="col-sm-4 col-xs-3 mera">
          <span class='ingr-quantity' quantity='0'></span>
          <span class="wo-quntity">по вкусу</span></div>
    </div>

</span>  </div>  </div>
            
<div class="views-row">
  <div class="views-field">
    <div class='vertical-line '></div>
    <div class='ingr-for-market single ' ingr_id='279431'></div>
      <span class="field-content">
        <div class="row produkt-row">
          <div class="col-sm-8 col-xs-9 ingr-field">
            <a class='not-for-print' href="/ingredienty/kakao-poroshok"><span itemprop="recipeIngredient" content="какао-порошок - 1 ч.л. ">какао-порошок</span></a>
            <span class='only-for-print'>какао-порошок</span>
          </div>
        <div class="col-sm-4 col-xs-3 mera">
          <span class='ingr-quantity' quantity='1'>1</span>
          <span >ч.л.</span></div>
    </div>

</span>  </div>  </div>
           </div>
</section>

<aside><div id='ad13'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама внутри рецептов -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2094814739560260"
     data-ad-slot="7904265435"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> 

<section class="block block-views clearfix for-print" >
  <div class='energy-block clearfix' itemprop="nutrition" itemscope itemtype="http://schema.org/NutritionInformation">
    <div class="disc-title subtitle wo-margin-left">Энергетическая ценность на порцию</div>
  
    <div class='col-xs-3'>
      <center>
      <div class='energy-title'>Калории</div>
      <div class='energy-info' itemprop="calories">65208 ккал</div>
      </center>
    </div>
  
    <div class='col-xs-3'>
      <center>
      <div class='energy-title'>Белки</div>
      <div class='energy-info' itemprop="proteinContent">1451.1 гр</div>
      </center>
    </div>
  
    <div class='col-xs-3'>
      <center>
      <div class='energy-title'>Жиры</div>
      <div class='energy-info' itemprop="fatContent">1700.3 гр</div>
      </center>
    </div>
  
    <div class='col-xs-3'>
      <center>
      <div class='energy-title'>Углеводы</div>
      <div class='energy-info' itemprop="carbohydrateContent">11291.4 гр</div>
      </center>
    </div>
  
  </div>
  
  
</section>

<aside>

<div class="row addition not-for-print">
        <div class="category-btn btn-category" role="button"><a href="/kategorii-blyuda/napitki" ><span itemprop="recipeCategory">Напитки</span></a></div>
      <div class="category-btn btn-category" role="button"><a href="/kategorii-blyuda/molochnyy-kokteyli" ><span itemprop="recipeCategory">Молочный коктейль</span></a></div>
    <div class='cat-separator'></div>  <div class="category-btn btn-cuisine" role="button"><a href="/nacionalnost/evropeyskaya" ><span itemprop="recipeCuisine">Европейская</span></a></div>
    <div class='cat-separator'></div>  <div class="category-btn btn-povod" role="button"><a href="/povod/na-desert" ><span itemprop="recipeCategory">На десерт</span></a></div>
      <div class="category-btn btn-povod" role="button"><a href="/povod/na-perekus" ><span itemprop="recipeCategory">На перекус</span></a></div>
    <div class='cat-separator'></div>  <div class="category-btn btn-sposob" role="button"><a href="/sposob/vzbivanie" ><span itemprop="recipeCategory">Взбивание</span></a></div>
    <div class='cat-separator'></div>  <div class="category-btn btn-tech" role="button"><a href="/tehnika/blender" ><span itemprop="recipeCategory">Блендер</span></a></div>
  </div>

<div class="row share-b-r not-for-print">
<center>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki" data-counter=""></div> 
</center>
</div>

</aside>





<section class="block block-views clearfix for-print">

     
  <div class="view">
            <div class="view-header">
    
<h2 class="disc-title wo-margin-left">Как приготовить "Молочный вишневый коктейль с шоколадом"</h2>    </div>
  
  
  
  

  

  
  
      <div class="view-content">
       
        <section>
        <div class='recept-step-block clearfix' num_step='1'>
<div class="foto_step">
<div class="num_step">1</div>
    <span href="/frontend/web/images/recepts/large/5ee5e6a670515.jpg" num_step='1' data-description="Убираем из каждой вишенки косточки. Кладем вишни в чашу для погружного блендера" class="colorbox">
    <img class="img-responsive" src="/frontend/web/images/recepts/medium/5ee5e6a670515.jpg" alt="Молочный вишневый коктейль с шоколадом - фото шаг 1" title="Молочный вишневый коктейль с шоколадом - фото шаг 1">
  </span>
  </div>
<div class='step-right-side'>
<div class="dicription_step" itemprop="recipeInstructions">Убираем из каждой вишенки косточки. Кладем вишни в чашу для погружного блендера</div>

</div>
<div style='clear:both;'></div>
</div> 
</section>

        <aside><div class='ad2 hide_mobile'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама внутри рецептов -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2094814739560260"
     data-ad-slot="7904265435"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>       
        <section>
        <div class='recept-step-block clearfix' num_step='2'>
<div class="foto_step">
<div class="num_step">2</div>
    <span href="/frontend/web/images/recepts/large/5ee5e6c241fb2.jpg" num_step='2' data-description="Заливаем вишню холодным молоком и взбиваем." class="colorbox">
    <img class="img-responsive" src="/frontend/web/images/recepts/medium/5ee5e6c241fb2.jpg" alt="Молочный вишневый коктейль с шоколадом - фото шаг 2" title="Молочный вишневый коктейль с шоколадом - фото шаг 2">
  </span>
  </div>
<div class='step-right-side'>
<div class="dicription_step" itemprop="recipeInstructions">Заливаем вишню холодным молоком и взбиваем.</div>

<div class='polezno-znat' sovp='ВЗБИВА МОЛОК '><img src='/images/alarm.png'> Полезно знать: <a href='/advice/kak-pravilno-vzbivat-moloko-dlya-kapuchino'>Как правильно взбивать молоко для капучино</a></div></div>
<div style='clear:both;'></div>
</div> 
</section>

               
        <section>
        <div class='recept-step-block clearfix' num_step='3'>
<div class="foto_step">
<div class="num_step">3</div>
    <span href="/frontend/web/images/recepts/large/5ee5e70eae4c9.jpg" num_step='3' data-description="Нужно взбивать до воздушной пенки. Это займет около минутки-полторы." class="colorbox">
    <img class="img-responsive" src="/frontend/web/images/recepts/medium/5ee5e70eae4c9.jpg" alt="Молочный вишневый коктейль с шоколадом - фото шаг 3" title="Молочный вишневый коктейль с шоколадом - фото шаг 3">
  </span>
  </div>
<div class='step-right-side'>
<div class="dicription_step" itemprop="recipeInstructions">Нужно взбивать до воздушной пенки. Это займет около минутки-полторы.</div>

</div>
<div style='clear:both;'></div>
</div> 
</section>

               
        <section>
        <div class='recept-step-block clearfix' num_step='4'>
<div class="foto_step">
<div class="num_step">4</div>
    <span href="/frontend/web/images/recepts/large/5ee5e72940072.jpg" num_step='4' data-description="Добавляем сахар, ванильный сахар и какао, и снова хорошо взбиваем несколько минут." class="colorbox">
    <img class="img-responsive" src="/frontend/web/images/recepts/medium/5ee5e72940072.jpg" alt="Молочный вишневый коктейль с шоколадом - фото шаг 4" title="Молочный вишневый коктейль с шоколадом - фото шаг 4">
  </span>
  </div>
<div class='step-right-side'>
<div class="dicription_step" itemprop="recipeInstructions">Добавляем сахар, ванильный сахар и какао, и снова хорошо взбиваем несколько минут.</div>

<div class='polezno-znat' sovp='СНОВА СНОВА '><img src='/images/alarm.png'> Полезно знать: <a href='/advice/top-10-receptov-iz-chesnochnyh-strelok-kotorye-vy-budete-gotovit-snova-i-snova'>Топ-10 рецептов из чесночных стрелок, которые вы будете готовить снова и снова 
</a></div></div>
<div style='clear:both;'></div>
</div> 
</section>

        <aside><div class='ad2 '><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама внутри рецептов -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2094814739560260"
     data-ad-slot="7904265435"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>       
        <section>
        <div class='recept-step-block clearfix' num_step='5'>
<div class="foto_step">
<div class="num_step">5</div>
    <span href="/frontend/web/images/recepts/large/5ee5e775322e7.jpg" num_step='5' data-description="Наливаем в стакан и наслаждаемся!:)" class="colorbox">
    <img class="img-responsive" src="/frontend/web/images/recepts/medium/5ee5e775322e7.jpg" alt="Молочный вишневый коктейль с шоколадом - фото шаг 5" title="Молочный вишневый коктейль с шоколадом - фото шаг 5">
  </span>
  </div>
<div class='step-right-side'>
<div class="dicription_step" itemprop="recipeInstructions">Наливаем в стакан и наслаждаемся!:)</div>

</div>
<div style='clear:both;'></div>
</div> 
</section>

                  </div>
  
 
 
</div>
</section>


<aside class="sidebar-section mainsovet-section recept-list-page not-for-print also_recepts">
  <div class='row  minus-padding'>
     <div class="col-md-12 recept-list">
          <div class='disc-title disc-title-margin'>
             Похожие рецепты
          </div>
          
  
    <div class='row'>    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/molochnyy-kokteyl-s-ovsyankoy-i-chia">
           <div class="carcass-foto super-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5e5085be7df5b.jpg"  title="Молочный коктейль с овсянкой и чиа, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='14946' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='14946'>
                    <i  book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='14946' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='14946'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/molochnyy-kokteyl-s-ovsyankoy-i-chia"><div class="carcass-title">Молочный коктейль с овсянкой и чиа</div></a>
      
         
       </div>
     </div>  
     
  
  
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/goryachiy-bananovyy-kokteyl">
           <div class="carcass-foto super-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5e50858b6ff31.jpg"  title="Горячий банановый коктейль, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='14896' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='14896'>
                    <i  book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='14896' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='14896'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/goryachiy-bananovyy-kokteyl"><div class="carcass-title">Горячий банановый коктейль</div></a>
      
         
       </div>
     </div>  
     
  
  
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/klassicheskiy-molochnyy-kokteyl">
           <div class="carcass-foto super-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5e4f15df39d4e.jpg"  title="Классический молочный коктейль, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='174' aria-hidden="true"></i> 
                    <span class='rate-info'>35</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='174'>
                    <i  book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='174' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='174'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/klassicheskiy-molochnyy-kokteyl"><div class="carcass-title">Классический молочный коктейль</div></a>
      
         
       </div>
     </div>  
     
  
</div>      <div style='clear:both;'></div>
     </div>
  </div>
</aside>
<div style='clear:both;'></div>

<aside>
<div class='row wo-padding'>
<div class="col-md-12">

  <div class="u-rec-info u-rec-info-down ">
    <div class='col-xs-4 small-half'>
     <div class="img-user-rec">  
      <div class="user-picture">
        <a href="/user/8050" title="Просмотр профиля пользователя."><img class="img-responsive" src="/images/avatars/def-profile.png" alt="Аватар пользователя 8050" title="Аватар пользователя 8050"></a>
      </div>
    </div>
    <div class="u-rec-info2 date-name">
      <div>
        21.06.2020       </div>
    <div class="u-name-rec">
        <a href="/user/8050" title="Просмотр профиля пользователя." class="username">Анастасия </a>
    </div>
<!--<div class="u-date-rec ">2020-06-21 21:18:36</div>-->
  </div>
   </div>
    <div class="col-xs-2">
          <center class="rate-block">
        <div class="row rate-star info-r">
          <div>
            <div class=" clear-block rate-processed">
              <div class="rate-info">2</div>
              <a class="rate-button rate-thumbs-up-btn-up" recept_id='33928' rel="nofollow" href="" title="Вверх">
                <i class="fa fa-thumbs-o-up green-color" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
        <div class="rate-txt">Нравится?</div>
      </center>
        </div>
    <div class="u-rec-info2 col-xs-6 small-half" style='text-align: right;padding-right: 0;'>

      <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
      <script src="//yastatic.net/share2/share.js"></script>
      <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki" data-counter=""></div> 

    </div>
  </div>
</div>
</div>
</aside>

</article>

<div class='row  not-for-print'>
  <div class='go-to-comments'>
     <center>
       <img src='/images/chat.png'> 
       <a href='#comments-block'>Написать комментарий</a>
       <span class='all-comments'>(0)</span>
     </center>
  </div>
</div>



<aside><div id='ad15'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2094814739560260"
     data-ad-slot="5149707870"
     data-matched-content-rows-num="6,2"
     data-matched-content-columns-num="1,3"
     data-matched-content-ui-type="image_sidebyside,image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>





<aside class='sidebar-section mainsovet-section recept-list-page not-for-print'>
  <div class='row minus-padding'>
     <div class="col-md-12 recept-list">
          <div class='disc-title disc-title-margin'>
             Набирающие популярность
          </div>


    
      <div class='row'>    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/limonnoe-morozhenoe-na-moloke-v-domashnih-usloviyah">
           <div class="carcass-foto extra-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ee50be31b4dd.jpg"  title="Лимонное мороженое на молоке в домашних условиях , рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='36457' aria-hidden="true"></i> 
                    <span class='rate-info'>10</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='36457'>
                    <i book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='36457' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='36457'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/limonnoe-morozhenoe-na-moloke-v-domashnih-usloviyah"><div class="carcass-title">Лимонное мороженое на молоке в домашних условиях </div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/mariyaz" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/5e55776e18c48.jpg" alt="Аватар пользователя МарияZ" title="Аватар пользователя МарияZ" width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/mariyaz" title="Просмотр профиля пользователя." class="username">МарияZ</a>
           </div>
           <div class="date ">21.06.2020 20:57</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">521 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    0                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">4</div>
               </div>
             </div>

           </div>
         </div>
        </div>      
         
         
       </div>
     </div>
         

    
          <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/malosolnye-ogurcy-bystrogo-prigotovleniya-s-chesnokom-lukom-i-zelenyu">
           <div class="carcass-foto extra-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ee4faa723be4.jpg"  title="Малосольные огурцы быстрого приготовления с чесноком, луком и зеленью, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='36912' aria-hidden="true"></i> 
                    <span class='rate-info'>8</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='36912'>
                    <i book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='36912' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='36912'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/malosolnye-ogurcy-bystrogo-prigotovleniya-s-chesnokom-lukom-i-zelenyu"><div class="carcass-title">Малосольные огурцы быстрого приготовления с чесноком, луком и зеленью</div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/mariyaz" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/5e55776e18c48.jpg" alt="Аватар пользователя МарияZ" title="Аватар пользователя МарияZ" width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/mariyaz" title="Просмотр профиля пользователя." class="username">МарияZ</a>
           </div>
           <div class="date ">24.06.2020 16:29</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">367 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    2                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">0</div>
               </div>
             </div>

           </div>
         </div>
        </div>      
         
         
       </div>
     </div>
     </div>    

    
    
        <div class='row'>    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/molochnyi-vishnevyi-kokteil-s-shokoladom">
           <div class="carcass-foto super-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ee5e31ccd828.jpg"  title="Молочный вишневый коктейль с шоколадом, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='33928' aria-hidden="true"></i> 
                    <span class='rate-info'>2</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='33928'>
                    <i  book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='33928' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='33928'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/molochnyi-vishnevyi-kokteil-s-shokoladom"><div class="carcass-title">Молочный вишневый коктейль с шоколадом</div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/8050" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/def-profile.png" alt="Аватар пользователя Анастасия " title="Аватар пользователя Анастасия " width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/8050" title="Просмотр профиля пользователя." class="username">Анастасия </a>
           </div>
           <div class="date ">21.06.2020 21:18</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">352 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    0                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">0</div>
               </div>
             </div>

           </div>
         </div>
        </div>          
         
       </div>
     </div>  
         

    
    
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/klubnichnoe-varene-s-celymi-yagodami-za-10-minut">
           <div class="carcass-foto super-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ee5f77f929b1.jpg"  title="Клубничное варенье с целыми ягодами за 10 минут, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='33927' aria-hidden="true"></i> 
                    <span class='rate-info'>3</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='33927'>
                    <i  book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='33927' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='33927'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/klubnichnoe-varene-s-celymi-yagodami-za-10-minut"><div class="carcass-title">Клубничное варенье с целыми ягодами за 10 минут</div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/8050" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/def-profile.png" alt="Аватар пользователя Анастасия " title="Аватар пользователя Анастасия " width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/8050" title="Просмотр профиля пользователя." class="username">Анастасия </a>
           </div>
           <div class="date ">22.06.2020 17:20</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">344 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    0                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">0</div>
               </div>
             </div>

           </div>
         </div>
        </div>          
         
       </div>
     </div>  
         

    
    
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/goryachie-buterbrody-na-zavtrak-s-kolbasoi-i-solyonym-ogurchikom">
           <div class="carcass-foto super-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ee2021caf0b9.jpg"  title="Горячие бутерброды на завтрак, с колбасой и солёным огурчиком, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='36680' aria-hidden="true"></i> 
                    <span class='rate-info'>5</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='36680'>
                    <i  book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='36680' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='36680'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/goryachie-buterbrody-na-zavtrak-s-kolbasoi-i-solyonym-ogurchikom"><div class="carcass-title">Горячие бутерброды на завтрак, с колбасой и солёным огурчиком</div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/8330" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/def-profile.png" alt="Аватар пользователя Анжелика Фигуровская" title="Аватар пользователя Анжелика Фигуровская" width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/8330" title="Просмотр профиля пользователя." class="username">Анжелика Фигуровская</a>
           </div>
           <div class="date ">23.06.2020 09:49</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">193 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    0                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">0</div>
               </div>
             </div>

           </div>
         </div>
        </div>          
         
       </div>
     </div>  
     </div>    
 
     </div>
  </div>
</aside>


<aside class='sidebar-section mainsovet-section recept-list-page not-for-print'>
  <div class='row  minus-padding'>
     <div class="col-md-12 recept-list">
          <div class='disc-title'>
             Добавляют в избранное на этой неделе
          </div>

    
      <div class='row'>    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/limonnoe-morozhenoe-na-moloke-v-domashnih-usloviyah">
           <div class="carcass-foto extra-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ee50be31b4dd.jpg"  title="Лимонное мороженое на молоке в домашних условиях , рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='36457' aria-hidden="true"></i> 
                    <span class='rate-info'>10</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='36457'>
                    <i book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='36457' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='36457'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/limonnoe-morozhenoe-na-moloke-v-domashnih-usloviyah"><div class="carcass-title">Лимонное мороженое на молоке в домашних условиях </div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/mariyaz" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/5e55776e18c48.jpg" alt="Аватар пользователя МарияZ" title="Аватар пользователя МарияZ" width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/mariyaz" title="Просмотр профиля пользователя." class="username">МарияZ</a>
           </div>
           <div class="date ">21.06.2020 20:57</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">521 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    0                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">4</div>
               </div>
             </div>

           </div>
         </div>
        </div>      
         
         
       </div>
     </div>
         

    
          <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/domashnii-tomatnyi-sous-s-lukom">
           <div class="carcass-foto extra-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5e9dd4f19dacd.jpg"  title="Домашний томатный соус с луком, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='36325' aria-hidden="true"></i> 
                    <span class='rate-info'>3</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='36325'>
                    <i book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='36325' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='36325'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/domashnii-tomatnyi-sous-s-lukom"><div class="carcass-title">Домашний томатный соус с луком</div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/7316" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/def-profile.png" alt="Аватар пользователя Pirko Rita" title="Аватар пользователя Pirko Rita" width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/7316" title="Просмотр профиля пользователя." class="username">Pirko Rita</a>
           </div>
           <div class="date ">21.06.2020 11:42</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">70 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    3                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">2</div>
               </div>
             </div>

           </div>
         </div>
        </div>      
         
         
       </div>
     </div>
     </div>    

    
    
        <div class='row'>    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/nezhnoe-kartofelnoe-pyure-s-molokom-i-slivochnym-maslom">
           <div class="carcass-foto super-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5edfbdfcd2a3f.jpg"  title="Нежное картофельное пюре с молоком и сливочным маслом, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='36160' aria-hidden="true"></i> 
                    <span class='rate-info'>6</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='36160'>
                    <i  book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='36160' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='36160'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/nezhnoe-kartofelnoe-pyure-s-molokom-i-slivochnym-maslom"><div class="carcass-title">Нежное картофельное пюре с молоком и сливочным маслом</div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/8383" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/def-profile.png" alt="Аватар пользователя Филадэльфия Люкайтис" title="Аватар пользователя Филадэльфия Люкайтис" width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/8383" title="Просмотр профиля пользователя." class="username">Филадэльфия Люкайтис</a>
           </div>
           <div class="date ">20.06.2020 07:33</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">116 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    0                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">2</div>
               </div>
             </div>

           </div>
         </div>
        </div>          
         
       </div>
     </div>  
         

    
    
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/oladi-iz-kabachkov-s-kolbasoi-i-zelyonym-lukom">
           <div class="carcass-foto super-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5eeada5e11ded.jpg"  title="Оладьи из кабачков с колбасой и зелёным луком, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='35989' aria-hidden="true"></i> 
                    <span class='rate-info'>3</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='35989'>
                    <i  book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='35989' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='35989'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/oladi-iz-kabachkov-s-kolbasoi-i-zelyonym-lukom"><div class="carcass-title">Оладьи из кабачков с колбасой и зелёным луком</div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/nadezhda" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/5e55775e03610.jpg" alt="Аватар пользователя Надежда" title="Аватар пользователя Надежда" width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/nadezhda" title="Просмотр профиля пользователя." class="username">Надежда</a>
           </div>
           <div class="date ">18.06.2020 23:07</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">530 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    0                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">2</div>
               </div>
             </div>

           </div>
         </div>
        </div>          
         
       </div>
     </div>  
         

    
    
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 recept">
      <div class="carcass"> 

         <a class="link-block" href="/recipes/zapechennoe-kurinoe-file-pod-syrnoi-korochkoi">
           <div class="carcass-foto super-small">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ed7ce525fd79.jpg"  title="Запеченное куриное филе под сырной корочкой, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='34750' aria-hidden="true"></i> 
                    <span class='rate-info'>1</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='34750'>
                    <i  book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'  recept_id='34750' ></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='34750'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/zapechennoe-kurinoe-file-pod-syrnoi-korochkoi"><div class="carcass-title">Запеченное куриное филе под сырной корочкой</div></a>
         
         <div class='more768hide'>
      <div class="car-facts">
         <div class="car-uinfo">
           <div class="car-img-user">
             <div class="user-picture">
               <a href="/user/7316" title="Просмотр профиля пользователя.">
                 <img class="img-responsive"  style='width:50px;border-radius:25px;margin-top:10px;' src="/images/avatars/def-profile.png" alt="Аватар пользователя Pirko Rita" title="Аватар пользователя Pirko Rita" width="150" height="150">
               </a>
             </div>
           </div>
         </div>
         <div class="car-uinfo2">
           <div class="car-uname">
              <a href="/user/7316" title="Просмотр профиля пользователя." class="username">Pirko Rita</a>
           </div>
           <div class="date ">10.06.2020 18:57</div> 
         </div>
         
       </div>
    
         <div class="carcass-footer">
           <div class="row">
             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="icon-eye fa fa-eye" aria-hidden="true"></i> 
                 <div class="eye">74 </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                  <i class="icon-eye fa fa-comments-o" aria-hidden="true"></i>
                  <div class="eye">
                    0                  </div>
               </div>
             </div>

             <div class="col-xs-3">
               <div class="eye-block">
                 <i class="fa fa-star-o" aria-hidden="true"></i>
                 <div class="eye">2</div>
               </div>
             </div>

           </div>
         </div>
        </div>          
         
       </div>
     </div>  
     </div>    
 


     </div>
  </div>
</aside>


 
<a name='comments-block'></a>  
<aside class='not-for-print'>
<div class='row comments-row'>
     <div class="col-md-12 comments-wrapper separator">
       <div class='comments'>
          <div class='comments-title'>
            Обсуждения
          </div>
                    <div class='new-comment main-comment guest_comment'>
             <form method='post' enctype="multipart/form-data">
               <textarea id='new-comment' maxlength='500' placeholder='Напишите комментарий' class='comment-textarea required' name='comment-text'></textarea>
               <input type="hidden" name="_csrf" value="nIOK9XhaimIpUplrO2xBDtpA3LViApDUkxj3b1cYqv3PrtyYAALhFExk9QhQGBFInm2vhARq9uDdba8HI1njhA==" />
               <input type="hidden" name="recaptcha_response" class="recaptchaResponse" data-badge="inline">
               <input type="hidden" name="recept_id" value="33928" />
               <input type="hidden" name="parent_id" value="0" />
               <div class='send-comment-area'>
                  Имя:<span class='red'>*</span> <input class='comment-user-name required'  name='comment_user_name' placeholder='Введите имя' type='text'>                   <span class='or_signin'>или <a class='orange comment-login'>Войти</a></span>  
                 <div class='send-comment-button'><img src='/images/send-message.png' style='width:100%;'></div>
               </div>
             </form>
          </div>
          <div style='clear:both;'></div>
                    
<div class='sort-block comment-sort'>
  <span class='sort-title'>Сортировать:</span> 
  <span class='sort active' sort='date_desc'>по дате: старые</span>
  <span class='sort ' sort='popular'>по популярности</span>
</div>

          <div class='comments-list-wrapper'> <div class='comments-list'>
         

 <div class='no-comments'>Комментариев пока нет. Оставьте свой первый отзыв!</div>
 

          </div></div>
          
       </div>
       
    </div>
  </div>  
</aside>
  


</div>
</div>





<aside class='col-md-3 recept-page'>
  <div class='left-sidebar'>
  
    <div class="close-menu-button"></div>
  
    <div class='sidebar-section'>
       <div class='sidebar-title'>В трендах недели</div>
         

    <div class="recept">
      <div class="carcass-small flex"> 
         <a class="link-block flex" href="/recipes/spagetti-s-frikadelkami-v-tomatnom-souse">
           <div class="carcass-small-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5e4f23ab3857c.jpg"  title="Спагетти с фрикадельками в томатном соусе, рецепт с фото.">
           </div>
           <div class="carcass-title">
             Спагетти с фрикадельками в томатном соусе           </div>
         </a>
       </div>
     </div>
   <div style='clear:both;'></div>
  
  

    <div class="recept">
      <div class="carcass-small flex"> 
         <a class="link-block flex" href="/recipes/chesnochnye-strelki-v-tomate-na-zimu">
           <div class="carcass-small-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5e4f1a7cc6399.jpg"  title="Чесночные стрелки в томате на зиму, рецепт с фото.">
           </div>
           <div class="carcass-title">
             Чесночные стрелки в томате на зиму           </div>
         </a>
       </div>
     </div>
   <div style='clear:both;'></div>
  
  

    <div class="recept">
      <div class="carcass-small flex"> 
         <a class="link-block flex" href="/recipes/chesnochnye-strelki-v-tomatnom-souse">
           <div class="carcass-small-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5e4f18461f20c.jpg"  title="Чесночные стрелки в томатном соусе, рецепт с фото.">
           </div>
           <div class="carcass-title">
             Чесночные стрелки в томатном соусе           </div>
         </a>
       </div>
     </div>
   <div style='clear:both;'></div>
  
  

    <div class="recept">
      <div class="carcass-small flex"> 
         <a class="link-block flex" href="/recipes/spagetti-s-kuricey-v-slivochnom-souse">
           <div class="carcass-small-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5e50a6dcc31a8.jpg"  title="Спагетти с курицей в сливочном соусе, рецепт с фото.">
           </div>
           <div class="carcass-title">
             Спагетти с курицей в сливочном соусе           </div>
         </a>
       </div>
     </div>
   <div style='clear:both;'></div>
  
  

    <div class="recept">
      <div class="carcass-small flex"> 
         <a class="link-block flex" href="/recipes/zavarnoy-krem-bez-moloka">
           <div class="carcass-small-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5e4f326e96de5.jpg"  title="Заварной крем без молока, рецепт с фото.">
           </div>
           <div class="carcass-title">
             Заварной крем без молока           </div>
         </a>
       </div>
     </div>
   <div style='clear:both;'></div>
  
</div>
  
<aside><div id='ad14'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рецепты Сайдбар -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2094814739560260"
     data-ad-slot="1461744301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>  
  

  <div class='type-block'><div class='type-block-title'>Категории <i class='fa fa-caret-down'></i></div> 
         <div class='type-block-content' style='display:none;'><span class='top-list category-button active  has_sub ' href='/kategorii-blyuda/vtorye-blyuda' cat_id='1339'>Вторые блюда</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/supy-i-bulony' cat_id='1763'>Супы и бульоны</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/vypechka' cat_id='1501'>Выпечка</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/zakuski' cat_id='1698'>Закуски</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/salaty' cat_id='1651'>Салаты</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/sousy-i-zapravki' cat_id='1818'>Соусы и заправки</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/deserty' cat_id='1456'>Десерты</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/napitki' cat_id='1627'>Напитки</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/zagotovki' cat_id='1597'>Заготовки</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/raznoe' cat_id='1477'>Разное</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/kashi' cat_id='1441'>Каши</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/garniry' cat_id='1492'>Гарниры</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/ukrasheniya-dlya-blyud' cat_id='1852'>Украшения для блюд</span><span class='top-list category-button   has_sub ' href='/kategorii-blyuda/molochnye-produkty' cat_id='1620'>Молочные продукты</span><div class='subcat-list'><a href='/kategorii-blyuda/vtorye-blyuda'><span class='category-button'>Вторые блюда <span>(123)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-kuritsy'><span class='category-button'>Блюда из курицы <span>(1557)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-ovoschey'><span class='category-button'>Блюда из овощей <span>(1428)</span></span></a><a href='/kategorii-blyuda/kartoshka'><span class='category-button'>Блюда из картошки <span>(774)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-svininy'><span class='category-button'>Блюда из свинины <span>(753)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-farsha'><span class='category-button'>Блюда из фарша <span>(656)</span></span></a><a href='/kategorii-blyuda/kotlety'><span class='category-button'>Котлеты <span>(554)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-beloy-ryby'><span class='category-button'>Блюда из белой рыбы <span>(495)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-yaits'><span class='category-button'>Блюда из яиц <span>(421)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-gribov'><span class='category-button'>Блюда из грибов <span>(339)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-govyadiny'><span class='category-button'>Блюда из говядины <span>(265)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-krasnoy-ryby'><span class='category-button'>Блюда из красной рыбы <span>(202)</span></span></a><a href='/kategorii-blyuda/blyuda-s-kolbasnymi-izdeliyami'><span class='category-button'>Блюда с колбасными изделиями <span>(195)</span></span></a><a href='/kategorii-blyuda/zapekanka'><span class='category-button'>Запеканки <span>(188)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-konservy'><span class='category-button'>Блюда из консервы <span>(181)</span></span></a><a href='/kategorii-blyuda/kartoshka-v-duhovke'><span class='category-button'>Картошка в духовке <span>(180)</span></span></a><a href='/kategorii-blyuda/shashlyk'><span class='category-button'>Шашлык <span>(177)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-indeyki'><span class='category-button'>Блюда из индейки <span>(171)</span></span></a><a href='/kategorii-blyuda/pasta'><span class='category-button'>Паста, спагетти с соусом <span>(158)</span></span></a><a href='/kategorii-blyuda/blyudo-iz-subproduktov'><span class='category-button'>Блюдо из субпродуктов <span>(145)</span></span></a><a href='/kategorii-blyuda/otbivnye'><span class='category-button'>Отбивные <span>(145)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-moreproduktov'><span class='category-button'>Блюда из морепродуктов <span>(144)</span></span></a><a href='/kategorii-blyuda/zapekanka-s-ovoschami'><span class='category-button'>Запеканка с овощами <span>(143)</span></span></a><a href='/kategorii-blyuda/plov'><span class='category-button'>Плов <span>(128)</span></span></a><a href='/kategorii-blyuda/podliva'><span class='category-button'>Подлива <span>(128)</span></span></a><a href='/kategorii-blyuda/ragu'><span class='category-button'>Рагу <span>(125)</span></span></a><a href='/kategorii-blyuda/kartoshka-s-myasom'><span class='category-button'>Картошка с мясом <span>(124)</span></span></a><a href='/kategorii-blyuda/ryba-v-duhovke'><span class='category-button'>Рыба в духовке <span>(123)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-subproduktov-ptitsy'><span class='category-button'>Блюда из субпродуктов птицы <span>(122)</span></span></a><a href='/kategorii-blyuda/tefteli'><span class='category-button'>Тефтели <span>(120)</span></span></a><a href='/kategorii-blyuda/pelmeni'><span class='category-button'>Пельмени <span>(114)</span></span></a><a href='/kategorii-blyuda/tushenaya-kapusta'><span class='category-button'>Тушеная капуста <span>(113)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-bobovyh'><span class='category-button'>Блюда из бобовых <span>(109)</span></span></a><a href='/kategorii-blyuda/vareniki'><span class='category-button'>Вареники <span>(103)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-zlakov'><span class='category-button'>Блюда из злаков <span>(95)</span></span></a><a href='/kategorii-blyuda/kurinaya-pechen'><span class='category-button'>Блюда из куриной печени <span>(93)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-utki-i-gusya'><span class='category-button'>Блюда из утки и гуся <span>(91)</span></span></a><a href='/kategorii-blyuda/draniki'><span class='category-button'>Драники <span>(84)</span></span></a><a href='/kategorii-blyuda/zapekanka-s-myasom'><span class='category-button'>Запеканка с мясом <span>(84)</span></span></a><a href='/kategorii-blyuda/makarony-s-myasom'><span class='category-button'>Макароны с мясом <span>(78)</span></span></a><a href='/kategorii-blyuda/tushenaya-kartoshka'><span class='category-button'>Тушеная картошка <span>(75)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-baraniny'><span class='category-button'>Блюда из баранины <span>(74)</span></span></a><a href='/kategorii-blyuda/farshirovannye-pertsy'><span class='category-button'>Фаршированные перцы <span>(72)</span></span></a><a href='/kategorii-blyuda/frikadelki'><span class='category-button'>Фрикадельки <span>(71)</span></span></a><a href='/kategorii-blyuda/gulyash'><span class='category-button'>Гуляш <span>(69)</span></span></a><a href='/kategorii-blyuda/golubtsy-dolma'><span class='category-button'>Голубцы, Долма <span>(68)</span></span></a><a href='/kategorii-blyuda/steyk'><span class='category-button'>Стейки <span>(65)</span></span></a><a href='/kategorii-blyuda/zharkoe'><span class='category-button'>Жаркое <span>(63)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-krolika-zaytsa'><span class='category-button'>Блюда из кролика, зайца <span>(56)</span></span></a><a href='/kategorii-blyuda/myaso-v-duhovke'><span class='category-button'>Мясо в духовке <span>(51)</span></span></a><a href='/kategorii-blyuda/tushenoe-myaso'><span class='category-button'>Тушеное мясо <span>(51)</span></span></a><a href='/kategorii-blyuda/zharenaya-ryba'><span class='category-button'>Жареная рыба <span>(49)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-tykvy'><span class='category-button'>Блюда из тыквы <span>(48)</span></span></a><a href='/kategorii-blyuda/zrazy'><span class='category-button'>Зразы <span>(46)</span></span></a><a href='/kategorii-blyuda/manty'><span class='category-button'>Манты <span>(45)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-rybnyh-konservov'><span class='category-button'>Блюда из рыбных консервов <span>(42)</span></span></a><a href='/kategorii-blyuda/zapekanka-iz-ptitsy'><span class='category-button'>Запеканка из курицы <span>(38)</span></span></a><a href='/kategorii-blyuda/rizotto'><span class='category-button'>Ризотто <span>(38)</span></span></a><a href='/kategorii-blyuda/tushenaya-pechen'><span class='category-button'>Тушеная печень <span>(36)</span></span></a><a href='/kategorii-blyuda/myaso-po-frantsuzski'><span class='category-button'>Мясо по-французски в духовке <span>(34)</span></span></a><a href='/kategorii-blyuda/ryba-tushenaya'><span class='category-button'>Рыба тушеная <span>(33)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-koniny'><span class='category-button'>Блюда из конины <span>(29)</span></span></a><a href='/kategorii-blyuda/galushki'><span class='category-button'>Галушки <span>(27)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-telyatiny'><span class='category-button'>Блюда из телятины <span>(26)</span></span></a><a href='/kategorii-blyuda/sote'><span class='category-button'>Соте <span>(26)</span></span></a><a href='/kategorii-blyuda/grechaniki'><span class='category-button'>Гречаники <span>(24)</span></span></a><a href='/kategorii-blyuda/azu'><span class='category-button'>Азу <span>(24)</span></span></a><a href='/kategorii-blyuda/rybnaya-zapekanka'><span class='category-button'>Рыбная запеканка <span>(23)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-indoutki'><span class='category-button'>Блюда из индоутки <span>(22)</span></span></a><a href='/kategorii-blyuda/shnitsel'><span class='category-button'>Шницель <span>(21)</span></span></a><a href='/kategorii-blyuda/antrekot'><span class='category-button'>Антрекот <span>(20)</span></span></a><a href='/kategorii-blyuda/domashnyaya-kolbasa'><span class='category-button'>Домашняя колбаса <span>(20)</span></span></a><a href='/kategorii-blyuda/befstroganov'><span class='category-button'>Бефстроганов <span>(18)</span></span></a><a href='/kategorii-blyuda/chahohbili-chanahi'><span class='category-button'>Чахохбили, Чанахи <span>(18)</span></span></a><a href='/kategorii-blyuda/beshbarmak-kuyrdak'><span class='category-button'>Бешбармак, Куырдак <span>(17)</span></span></a><a href='/kategorii-blyuda/bigus'><span class='category-button'>Бигус <span>(17)</span></span></a><a href='/kategorii-blyuda/lazanya'><span class='category-button'>Лазанья <span>(17)</span></span></a><a href='/kategorii-blyuda/indeyka-v-duhovke'><span class='category-button'>Индейка в духовке <span>(15)</span></span></a><a href='/kategorii-blyuda/adzhapsandal'><span class='category-button'>Аджапсандал <span>(14)</span></span></a><a href='/kategorii-blyuda/lobio'><span class='category-button'>Лобио <span>(14)</span></span></a><a href='/kategorii-blyuda/hinkali'><span class='category-button'>Хинкали <span>(14)</span></span></a><a href='/kategorii-blyuda/blyuda-s-tofu'><span class='category-button'>Блюда с тофу <span>(13)</span></span></a><a href='/kategorii-blyuda/karbonara-fetuchini'><span class='category-button'>Карбонара, Фетучини <span>(13)</span></span></a><a href='/kategorii-blyuda/kotlety-po-kievski'><span class='category-button'>Котлеты по-киевски <span>(13)</span></span></a><a href='/kategorii-blyuda/lyulya-kebab'><span class='category-button'>Люля-кебаб <span>(12)</span></span></a><a href='/kategorii-blyuda/ratatuy'><span class='category-button'>Рататуй <span>(12)</span></span></a><a href='/kategorii-blyuda/tsyplenok-tabaka'><span class='category-button'>Цыпленок табака <span>(12)</span></span></a><a href='/kategorii-blyuda/zapekanka-iz-makaron'><span class='category-button'>Запеканка из макарон <span>(11)</span></span></a><a href='/kategorii-blyuda/frikase'><span class='category-button'>Фрикасе <span>(10)</span></span></a><a href='/kategorii-blyuda/bifshteks'><span class='category-button'>Бифштекс <span>(10)</span></span></a><a href='/kategorii-blyuda/ravioli'><span class='category-button'>Равиоли <span>(10)</span></span></a><a href='/kategorii-blyuda/musaka'><span class='category-button'>Мусака <span>(9)</span></span></a><a href='/kategorii-blyuda/govyadina-v-duhovke'><span class='category-button'>Говядина в духовке <span>(9)</span></span></a><a href='/kategorii-blyuda/kartoshka-s-myasom-v-duhovke'><span class='category-button'>Картошка с мясом в духовке <span>(8)</span></span></a><a href='/kategorii-blyuda/paelya'><span class='category-button'>Паэлья <span>(8)</span></span></a><a href='/kategorii-blyuda/kare-yagnenka'><span class='category-button'>Каре ягненка <span>(7)</span></span></a><a href='/kategorii-blyuda/kurinye-oladi'><span class='category-button'>Куриные оладьи <span>(7)</span></span></a><a href='/kategorii-blyuda/rostbif'><span class='category-button'>Ростбиф <span>(7)</span></span></a><a href='/kategorii-blyuda/utka-gus-v-duhovke'><span class='category-button'>Утка, гусь в духовке <span>(7)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-dichi'><span class='category-button'>Блюда из дичи <span>(6)</span></span></a><a href='/kategorii-blyuda/yozhiki-iz-farsha'><span class='category-button'>Ёжики из фарша <span>(6)</span></span></a><a href='/kategorii-blyuda/lapsha-s-kuricei'><span class='category-button'>Лапша с курицей <span>(6)</span></span></a><a href='/kategorii-blyuda/lapsha-vok'><span class='category-button'>Лапша вок <span>(6)</span></span></a><a href='/kategorii-blyuda/lapsha-s-ovoschami'><span class='category-button'>Лапша с овощами <span>(6)</span></span></a><a href='/kategorii-blyuda/hashlama'><span class='category-button'>Хашлама <span>(6)</span></span></a><a href='/kategorii-blyuda/krolik-zayac-v-duhovke'><span class='category-button'>Кролик, заяц в духовке <span>(6)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-soevogo-myasa'><span class='category-button'>Блюда из соевого мяса <span>(5)</span></span></a><a href='/kategorii-blyuda/blyuda-iz-yagnenka'><span class='category-button'>Блюда из ягненка <span>(5)</span></span></a><a href='/kategorii-blyuda/banosh'><span class='category-button'>Банош <span>(5)</span></span></a><a href='/kategorii-blyuda/kugelis'><span class='category-button'>Кугелис <span>(5)</span></span></a><a href='/kategorii-blyuda/kyufta-gyurza'><span class='category-button'>Кюфта, Гюрза <span>(5)</span></span></a><a href='/kategorii-blyuda/langet'><span class='category-button'>Лангет <span>(5)</span></span></a><a href='/kategorii-blyuda/chyhyrtma'><span class='category-button'>Чыхыртма <span>(5)</span></span></a><a href='/kategorii-blyuda/yahniya'><span class='category-button'>Яхния <span>(5)</span></span></a><a href='/kategorii-blyuda/medalony'><span class='category-button'>Медальоны <span>(3)</span></span></a><a href='/kategorii-blyuda/ris-s-kuricei'><span class='category-button'>Рис с курицей <span>(3)</span></span></a><a href='/kategorii-blyuda/pleskavitsa'><span class='category-button'>Плескавица <span>(3)</span></span></a><a href='/kategorii-blyuda/hingal'><span class='category-button'>Хингал <span>(2)</span></span></a><a href='/kategorii-blyuda/ryba-v-multivarke'><span class='category-button'>Рыба в мультиварке <span>(2)</span></span></a><a href='/kategorii-blyuda/myasnoe-sufle'><span class='category-button'>Мясное суфле <span>(2)</span></span></a><a href='/kategorii-blyuda/kebab'><span class='category-button'>Кебаб <span>(1)</span></span></a><a href='/kategorii-blyuda/romshteks'><span class='category-button'>Ромштекс <span>(1)</span></span></a><a href='/kategorii-blyuda/klyocki-knedliki'><span class='category-button'>Клёцки, кнедлики <span>(1)</span></span></a></div></div></div><div class='type-block'><div class='type-block-title'>Кухня <i class='fa fa-caret-down'></i></div> 
         <div class='type-block-content' style='display:none;'><span class='top-list category-button active ' href='/nacionalnost/abhazskaya' cat_id='156'>Абхазская</span><span class='top-list category-button  ' href='/nacionalnost/avstraliyskaya' cat_id='157'>Австралийская</span><span class='top-list category-button  ' href='/nacionalnost/avstriyskaya' cat_id='158'>Австрийская</span><span class='top-list category-button  ' href='/nacionalnost/azerbaydzhanskaya' cat_id='159'>Азербайджанская</span><span class='top-list category-button  ' href='/nacionalnost/aziatskaya' cat_id='160'>Азиатская</span><span class='top-list category-button  ' href='/nacionalnost/albanskaya' cat_id='161'>Албанская</span><span class='top-list category-button  ' href='/nacionalnost/alzhirskaya' cat_id='162'>Алжирская</span><span class='top-list category-button  ' href='/nacionalnost/amerikanskaya' cat_id='163'>Американская</span><span class='top-list category-button  ' href='/nacionalnost/arabskaya' cat_id='164'>Арабская</span><span class='top-list category-button  ' href='/nacionalnost/armyanskaya' cat_id='165'>Армянская</span><span class='top-list category-button  ' href='/nacionalnost/afrikanskaya' cat_id='166'>Африканская</span><span class='top-list category-button  ' href='/nacionalnost/bashkirskaya' cat_id='167'>Башкирская</span><span class='top-list category-button  ' href='/nacionalnost/belorusskaya' cat_id='168'>Белорусская</span><span class='top-list category-button  ' href='/nacionalnost/belgiyskaya' cat_id='169'>Бельгийская</span><span class='top-list category-button  ' href='/nacionalnost/bolgarskaya' cat_id='170'>Болгарская</span><span class='top-list category-button  ' href='/nacionalnost/brazilskaya' cat_id='171'>Бразильская</span><span class='top-list category-button  ' href='/nacionalnost/buryatskaya' cat_id='172'>Бурятская</span><span class='top-list category-button  ' href='/nacionalnost/britanskaya' cat_id='173'>Британская</span><span class='top-list category-button  ' href='/nacionalnost/valliyskaya' cat_id='174'>Валлийская</span><span class='top-list category-button  ' href='/nacionalnost/vengerskaya' cat_id='175'>Венгерская</span><span class='top-list category-button  ' href='/nacionalnost/vostochnaya' cat_id='176'>Восточная</span><span class='top-list category-button  ' href='/nacionalnost/vetnamskaya' cat_id='177'>Вьетнамская</span><span class='top-list category-button  ' href='/nacionalnost/gollandskaya' cat_id='178'>Голландская</span><span class='top-list category-button  ' href='/nacionalnost/grecheskaya' cat_id='179'>Греческая</span><span class='top-list category-button  ' href='/nacionalnost/gruzinskaya' cat_id='180'>Грузинская</span><span class='top-list category-button  ' href='/nacionalnost/dagestanskaya' cat_id='181'>Дагестанская</span><span class='top-list category-button  ' href='/nacionalnost/datskaya' cat_id='182'>Датская</span><span class='top-list category-button  ' href='/nacionalnost/evreyskaya' cat_id='183'>Еврейская</span><span class='top-list category-button  ' href='/nacionalnost/evropeyskaya' cat_id='184'>Европейская</span><span class='top-list category-button  ' href='/nacionalnost/egipetskaya' cat_id='185'>Египетская</span><span class='top-list category-button  ' href='/nacionalnost/izrailskaya' cat_id='187'>Израильская</span><span class='top-list category-button  ' href='/nacionalnost/ingushskaya' cat_id='188'>Ингушская</span><span class='top-list category-button  ' href='/nacionalnost/indiyskaya' cat_id='189'>Индийская</span><span class='top-list category-button  ' href='/nacionalnost/indoneziyskaya' cat_id='190'>Индонезийская</span><span class='top-list category-button  ' href='/nacionalnost/irlandskaya' cat_id='191'>Ирландская</span><span class='top-list category-button  ' href='/nacionalnost/ispanskaya' cat_id='192'>Испанская</span><span class='top-list category-button  ' href='/nacionalnost/italyanskaya' cat_id='193'>Итальянская</span><span class='top-list category-button  ' href='/nacionalnost/kavkazskaya' cat_id='194'>Кавказская</span><span class='top-list category-button  ' href='/nacionalnost/kazahskaya' cat_id='195'>Казахская</span><span class='top-list category-button  ' href='/nacionalnost/karelskaya' cat_id='197'>Карельская</span><span class='top-list category-button  ' href='/nacionalnost/kirgizskaya' cat_id='198'>Киргизская</span><span class='top-list category-button  ' href='/nacionalnost/kitayskaya' cat_id='199'>Китайская</span><span class='top-list category-button  ' href='/nacionalnost/koreyskaya' cat_id='201'>Корейская</span><span class='top-list category-button  ' href='/nacionalnost/kubanskaya' cat_id='202'>Кубанская</span><span class='top-list category-button  ' href='/nacionalnost/kubinskaya' cat_id='203'>Кубинская</span><span class='top-list category-button  ' href='/nacionalnost/latyshskaya' cat_id='204'>Латышская</span><span class='top-list category-button  ' href='/nacionalnost/latinoamerikanskaya' cat_id='205'>Латиноамериканская</span><span class='top-list category-button  ' href='/nacionalnost/livanskaya' cat_id='206'>Ливанская</span><span class='top-list category-button  ' href='/nacionalnost/litovskaya' cat_id='207'>Литовская</span><span class='top-list category-button  ' href='/nacionalnost/malaziyskaya' cat_id='208'>Малазийская</span><span class='top-list category-button  ' href='/nacionalnost/marokkanskaya' cat_id='210'>Марокканская</span><span class='top-list category-button  ' href='/nacionalnost/meksikanskaya' cat_id='211'>Мексиканская</span><span class='top-list category-button  ' href='/nacionalnost/moldavskaya' cat_id='212'>Молдавская</span><span class='top-list category-button  ' href='/nacionalnost/mongolskaya' cat_id='213'>Монгольская</span><span class='top-list category-button  ' href='/nacionalnost/nemetskaya' cat_id='214'>Немецкая</span><span class='top-list category-button  ' href='/nacionalnost/norvezhskaya' cat_id='216'>Норвежская</span><span class='top-list category-button  ' href='/nacionalnost/peruanskaya' cat_id='217'>Перуанская</span><span class='top-list category-button  ' href='/nacionalnost/polskaya' cat_id='218'>Польская</span><span class='top-list category-button  ' href='/nacionalnost/portugalskaya' cat_id='219'>Португальская</span><span class='top-list category-button  ' href='/nacionalnost/pribaltiyskaya' cat_id='220'>Прибалтийская</span><span class='top-list category-button  ' href='/nacionalnost/rumynskaya' cat_id='221'>Румынская</span><span class='top-list category-button  ' href='/nacionalnost/serbskaya' cat_id='223'>Сербская</span><span class='top-list category-button  ' href='/nacionalnost/skandinavskaya' cat_id='224'>Скандинавская</span><span class='top-list category-button  ' href='/nacionalnost/sredizemnomorskaya' cat_id='225'>Средиземноморская</span><span class='top-list category-button  ' href='/nacionalnost/slovatskaya' cat_id='226'>Словацкая</span><span class='top-list category-button  ' href='/nacionalnost/tadzhikskaya' cat_id='227'>Таджикская</span><span class='top-list category-button  ' href='/nacionalnost/tayskaya' cat_id='228'>Тайская</span><span class='top-list category-button  ' href='/nacionalnost/tatarskaya' cat_id='229'>Татарская</span><span class='top-list category-button  ' href='/nacionalnost/turetskaya' cat_id='230'>Турецкая</span><span class='top-list category-button  ' href='/nacionalnost/turkmenskaya' cat_id='231'>Туркменская</span><span class='top-list category-button  ' href='/nacionalnost/udmurtskaya' cat_id='232'>Удмуртская</span><span class='top-list category-button  ' href='/nacionalnost/uzbekskaya' cat_id='233'>Узбекская</span><span class='top-list category-button  ' href='/nacionalnost/ukrainskaya' cat_id='234'>Украинская</span><span class='top-list category-button  ' href='/nacionalnost/filippinskaya' cat_id='235'>Филиппинская</span><span class='top-list category-button  ' href='/nacionalnost/finskaya' cat_id='236'>Финская</span><span class='top-list category-button  ' href='/nacionalnost/frantsuzskaya' cat_id='237'>Французская</span><span class='top-list category-button  ' href='/nacionalnost/horvatskaya' cat_id='238'>Хорватская</span><span class='top-list category-button  ' href='/nacionalnost/russkaya' cat_id='222'>Русская</span><span class='top-list category-button  ' href='/nacionalnost/cheshskaya' cat_id='240'>Чешская</span><span class='top-list category-button  ' href='/nacionalnost/chiliyskaya' cat_id='241'>Чилийская</span><span class='top-list category-button  ' href='/nacionalnost/shveytsarskaya' cat_id='242'>Швейцарская</span><span class='top-list category-button  ' href='/nacionalnost/shvedskaya' cat_id='243'>Шведская</span><span class='top-list category-button  ' href='/nacionalnost/estonskaya' cat_id='244'>Эстонская</span><span class='top-list category-button  ' href='/nacionalnost/yaponskaya' cat_id='245'>Японская</span><span class='top-list category-button  ' href='/nacionalnost/shotlandskaya' cat_id='246'>Шотландская</span><span class='top-list category-button  ' href='/nacionalnost/chuvashskaya' cat_id='247'>Чувашская</span><span class='top-list category-button  ' href='/nacionalnost/chechenskaya' cat_id='248'>Чеченская</span><span class='top-list category-button  ' href='/nacionalnost/avtorskaya' cat_id='2224'>Авторская</span><span class='top-list category-button  ' href='/nacionalnost/kanadskaya' cat_id='2405'>Канадская</span></div></div><div class='type-block'><div class='type-block-title'>Поводы <i class='fa fa-caret-down'></i></div> 
         <div class='type-block-content' style='display:none;'><span class='top-list category-button active  has_sub ' href='/povod/na-prazdnichnyy-stol' cat_id='55'>На праздничный стол</span><span class='top-list category-button   has_sub ' href='/povod/dlya-detey' cat_id='45'>Для детей</span><span class='top-list category-button   has_sub ' href='/povod/na-uzhin' cat_id='59'>На ужин</span><span class='top-list category-button   has_sub ' href='/povod/na-zavtrak' cat_id='49'>На завтрак</span><span class='top-list category-button   has_sub ' href='/povod/na-obed' cat_id='50'>На обед</span><span class='top-list category-button  ' href='/povod/vegetarianskoe-pitanie' cat_id='42'>Вегетарианское питание</span><span class='top-list category-button  ' href='/povod/dieticheskoe-pitanie' cat_id='43'>Диетическое питание</span><span class='top-list category-button  ' href='/povod/dlya-beremennyh-i-kormyaschih' cat_id='44'>Для беременных и кормящих</span><span class='top-list category-button  ' href='/povod/dlya-fursheta' cat_id='46'>Для фуршета</span><span class='top-list category-button  ' href='/povod/na-barbekyu' cat_id='47'>На барбекю</span><span class='top-list category-button  ' href='/povod/na-desert' cat_id='48'>На десерт</span><span class='top-list category-button  ' href='/povod/na-perekus' cat_id='51'>На перекус</span><span class='top-list category-button  ' href='/povod/na-piknik' cat_id='52'>На пикник</span><span class='top-list category-button  ' href='/povod/na-poldnik' cat_id='53'>На полдник</span><span class='top-list category-button  ' href='/povod/na-post' cat_id='54'>На пост</span><span class='top-list category-button  ' href='/povod/na-prirodu' cat_id='56'>На природу</span><span class='top-list category-button  ' href='/povod/na-skoruyu-ruku' cat_id='57'>На скорую руку</span><span class='top-list category-button  ' href='/povod/na-stol' cat_id='58'>На стол</span><span class='top-list category-button  ' href='/povod/pravilnoe-pitanie' cat_id='60'>Правильное питание</span><span class='top-list category-button  ' href='/povod/na-maslennitsu' cat_id='1885'>На Масленицу</span><span class='top-list category-button  ' href='/povod/k-chayu-i-kofe' cat_id='1890'>К чаю и кофе</span><div class='subcat-list'><a href='/povod/na-prazdnichnyy-stol'><span class='category-button'>На праздничный стол <span>(10)</span></span></a><a href='/povod/na-novyy-god'><span class='category-button'>На Новый год <span>(591)</span></span></a><a href='/povod/na-den-rozhdeniya'><span class='category-button'>На День рождения <span>(425)</span></span></a><a href='/povod/na-23-fevralya'><span class='category-button'>На 23 февраля <span>(209)</span></span></a><a href='/povod/na-rozhdestvo'><span class='category-button'>На Рождество <span>(209)</span></span></a><a href='/povod/na-mayskie-prazdniki'><span class='category-button'>На Майские праздники <span>(161)</span></span></a><a href='/povod/na-8-marta'><span class='category-button'>на 8 марта <span>(127)</span></span></a><a href='/povod/na-den-vlyublennyh'><span class='category-button'>На День влюбленных <span>(118)</span></span></a><a href='/povod/na-pashu'><span class='category-button'>На Пасху <span>(94)</span></span></a><a href='/povod/na-hellouin'><span class='category-button'>На Хэллоуин <span>(33)</span></span></a><a href='/povod/na-svadbu'><span class='category-button'>На  Свадьбу <span>(28)</span></span></a></div></div></div><div class='type-block'><div class='type-block-title'>Способы приготовления <i class='fa fa-caret-down'></i></div> 
         <div class='type-block-content' style='display:none;'><span class='top-list category-button active ' href='/sposob/blanshirovanie' cat_id='249'>Бланширование</span><span class='top-list category-button  ' href='/sposob/varenie-varka' cat_id='250'>Варение, варка</span><span class='top-list category-button  ' href='/sposob/vzbivanie' cat_id='251'>Взбивание</span><span class='top-list category-button  ' href='/sposob/vymachivanie' cat_id='252'>Вымачивание</span><span class='top-list category-button  ' href='/sposob/vypekanie' cat_id='253'>Выпекание</span><span class='top-list category-button  ' href='/sposob/vyalenie' cat_id='254'>Вяление</span><span class='top-list category-button  ' href='/sposob/goryachee-kopchenie' cat_id='255'>Горячее копчение</span><span class='top-list category-button  ' href='/sposob/gotovka-v-medlennovarke' cat_id='256'>Готовка в медленноварке</span><span class='top-list category-button  ' href='/sposob/gotovka-na-paru' cat_id='257'>Готовка на пару</span><span class='top-list category-button  ' href='/sposob/gratinirovanie' cat_id='258'>Гратинирование</span><span class='top-list category-button  ' href='/sposob/zharenie-zharka' cat_id='259'>Жарение, жарка</span><span class='top-list category-button  ' href='/sposob/zhelirovanie' cat_id='260'>Желирование</span><span class='top-list category-button  ' href='/sposob/zamachivanie' cat_id='261'>Замачивание</span><span class='top-list category-button  ' href='/sposob/zamorazhivanie' cat_id='262'>Замораживание</span><span class='top-list category-button  ' href='/sposob/zapekanie' cat_id='263'>Запекание</span><span class='top-list category-button  ' href='/sposob/zasaharivanie' cat_id='264'>Засахаривание</span><span class='top-list category-button  ' href='/sposob/izmelchenie' cat_id='265'>Измельчение</span><span class='top-list category-button  ' href='/sposob/karbovanie' cat_id='266'>Карбование</span><span class='top-list category-button  ' href='/sposob/kvashenie' cat_id='267'>Квашение</span><span class='top-list category-button  ' href='/sposob/kolerovanie' cat_id='268'>Колерование</span><span class='top-list category-button  ' href='/sposob/konservirovanie' cat_id='269'>Консервирование</span><span class='top-list category-button  ' href='/sposob/liirovanie' cat_id='270'>Лиирование</span><span class='top-list category-button  ' href='/sposob/marinovanie' cat_id='271'>Маринование</span><span class='top-list category-button  ' href='/sposob/napolnenie' cat_id='272'>Наполнение</span><span class='top-list category-button  ' href='/sposob/obzhiganie-grillirovanie' cat_id='273'>Обжигание (гриллирование)</span><span class='top-list category-button  ' href='/sposob/otbivanie' cat_id='274'>Отбивание</span><span class='top-list category-button  ' href='/sposob/ottsezhivanie' cat_id='275'>Отцеживание</span><span class='top-list category-button  ' href='/sposob/ohlazhdenie' cat_id='276'>Охлаждение</span><span class='top-list category-button  ' href='/sposob/panirovka' cat_id='277'>Панировка</span><span class='top-list category-button  ' href='/sposob/passerovanie' cat_id='278'>Пассерование</span><span class='top-list category-button  ' href='/sposob/pechenie' cat_id='279'>Печение</span><span class='top-list category-button  ' href='/sposob/potroshenie' cat_id='280'>Потрошение</span><span class='top-list category-button  ' href='/sposob/prokalivanie' cat_id='282'>Прокаливание</span><span class='top-list category-button  ' href='/sposob/proseivanie' cat_id='283'>Просеивание</span><span class='top-list category-button  ' href='/sposob/protsezhivanie' cat_id='284'>Процеживание</span><span class='top-list category-button  ' href='/sposob/razmorazhivanie' cat_id='285'>Размораживание</span><span class='top-list category-button  ' href='/sposob/pyurirovanie' cat_id='286'>Пюрирование</span><span class='top-list category-button  ' href='/sposob/raskatyvanie' cat_id='287'>Раскатывание</span><span class='top-list category-button  ' href='/sposob/smeshivanie' cat_id='288'>Смешивание</span><span class='top-list category-button  ' href='/sposob/raspuskanie' cat_id='289'>Распускание</span><span class='top-list category-button  ' href='/sposob/solenie' cat_id='290'>Соление</span><span class='top-list category-button  ' href='/sposob/tomlenie' cat_id='291'>Томление</span><span class='top-list category-button  ' href='/sposob/tushenie' cat_id='292'>Тушение</span><span class='top-list category-button  ' href='/sposob/sushenie' cat_id='293'>Сушение</span><span class='top-list category-button  ' href='/sposob/farshirovanie' cat_id='294'>Фарширование</span><span class='top-list category-button  ' href='/sposob/flambirovanie' cat_id='295'>Фламбирование</span><span class='top-list category-button  ' href='/sposob/holodnoe-kopchenie' cat_id='296'>Холодное копчение</span></div></div><div class='type-block'><div class='type-block-title'>Используемая техника <i class='fa fa-caret-down'></i></div> 
         <div class='type-block-content' style='display:none;'><span class='top-list category-button active ' href='/tehnika/aerogril' cat_id='7'>Аэрогриль</span><span class='top-list category-button  ' href='/tehnika/bez-tehniki' cat_id='8'>Без техники</span><span class='top-list category-button  ' href='/tehnika/blender' cat_id='9'>Блендер</span><span class='top-list category-button  ' href='/tehnika/vafelnitsa' cat_id='10'>Вафельница</span><span class='top-list category-button  ' href='/tehnika/multipekar' cat_id='23'>Мультипекарь</span><span class='top-list category-button  ' href='/tehnika/multirezka' cat_id='24'>Мультирезка</span><span class='top-list category-button  ' href='/tehnika/parovarka' cat_id='26'>Пароварка</span><span class='top-list category-button  ' href='/tehnika/skorovarka' cat_id='27'>Скороварка</span><span class='top-list category-button  ' href='/tehnika/gazovaya-plita' cat_id='11'>Газовая плита</span><span class='top-list category-button  ' href='/tehnika/duhovka' cat_id='12'>Духовка</span><span class='top-list category-button  ' href='/tehnika/izmelchitel' cat_id='13'>Измельчитель</span><span class='top-list category-button  ' href='/tehnika/sokovyzhimalka' cat_id='28'>Соковыжималка</span><span class='top-list category-button  ' href='/tehnika/sushka-dlya-fruktov' cat_id='29'>Сушка для фруктов</span><span class='top-list category-button  ' href='/tehnika/sendvechnitsa' cat_id='30'>Сэндвечница</span><span class='top-list category-button  ' href='/tehnika/elektricheskaya-plita' cat_id='34'>Электрическая плита</span><span class='top-list category-button  ' href='/tehnika/elektricheskiy-chaynik' cat_id='35'>Электрический чайник</span><span class='top-list category-button  ' href='/tehnika/induktsionnaya-plita' cat_id='14'>Индукционная плита</span><span class='top-list category-button  ' href='/tehnika/kapuchinator' cat_id='16'>Капучинатор</span><span class='top-list category-button  ' href='/tehnika/medlennovarka' cat_id='17'>Медленноварка</span><span class='top-list category-button  ' href='/tehnika/elektroblinnitsa' cat_id='36'>Электроблинница</span><span class='top-list category-button  ' href='/tehnika/elektrokeksnitsa' cat_id='38'>Электрокексница</span><span class='top-list category-button  ' href='/tehnika/elektroskovoroda' cat_id='39'>Электросковорода</span><span class='top-list category-button  ' href='/tehnika/elektroshashlychnitsa' cat_id='40'>Электрошашлычница</span><span class='top-list category-button  ' href='/tehnika/yaytsevarka' cat_id='41'>Яйцеварка</span><span class='top-list category-button  ' href='/tehnika/mikrovolnovaya-pech' cat_id='18'>Микроволновая печь</span><span class='top-list category-button  ' href='/tehnika/mikser' cat_id='19'>Миксер</span><span class='top-list category-button  ' href='/tehnika/mini-pech' cat_id='20'>Мини - печь</span><span class='top-list category-button  ' href='/tehnika/koptilnya' cat_id='2016'>Коптильня</span><span class='top-list category-button  ' href='/tehnika/holodilnik' cat_id='2186'>Холодильник</span><span class='top-list category-button  ' href='/tehnika/morozhenitsa' cat_id='21'>Мороженица</span><span class='top-list category-button  ' href='/tehnika/multivarka' cat_id='22'>Мультиварка</span><span class='top-list category-button  ' href='/tehnika/myasorubka' cat_id='25'>Мясорубка</span><span class='top-list category-button  ' href='/tehnika/toster' cat_id='31'>Тостер</span><span class='top-list category-button  ' href='/tehnika/frityurnitsa' cat_id='32'>Фритюрница</span><span class='top-list category-button  ' href='/tehnika/hlebopechka' cat_id='33'>Хлебопечка</span><span class='top-list category-button  ' href='/tehnika/elektrogril' cat_id='37'>Электрогриль</span></div></div>  </div>
  
  <div class='right-sidebar'>
    <div class='sidebar-section mainsovet-section recept-list-page'>
       <div class='sidebar-title'>Новые рецепты</div>
         

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/recipes/tomatnyi-sup-na-myasnom-bulone-s-makaronami">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ef2d8856ef33.jpg"  title="Томатный суп на мясном бульоне с макаронами, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37608' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37608'>
                    <i  recept_id='37608' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37608'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/tomatnyi-sup-na-myasnom-bulone-s-makaronami"><div class="carcass-title">Томатный суп на мясном бульоне с макаронами</div></a>
       </div>
     </div>

  
  

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/recipes/holodnyi-chai-s-malinoi-i-apelsinom">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ef71d2608c36.jpg"  title="Холодный чай с малиной и апельсином, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37606' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37606'>
                    <i  recept_id='37606' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37606'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/holodnyi-chai-s-malinoi-i-apelsinom"><div class="carcass-title">Холодный чай с малиной и апельсином</div></a>
       </div>
     </div>

  
  

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/recipes/nezhneishaya-zapekanka-iz-tvoroga-s-izyumom-i-vishnei">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5eeda0a9040ff.jpg"  title="Нежнейшая запеканка из творога с изюмом и вишней , рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37604' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37604'>
                    <i  recept_id='37604' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37604'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/nezhneishaya-zapekanka-iz-tvoroga-s-izyumom-i-vishnei"><div class="carcass-title">Нежнейшая запеканка из творога с изюмом и вишней </div></a>
       </div>
     </div>

  
  

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/recipes/picca-iz-celnozernovoi-muki-s-syrom-i-kolbasoi">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ef63116dee0a.jpg"  title="Пицца из цельнозерновой муки с сыром и колбасой, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37602' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37602'>
                    <i  recept_id='37602' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37602'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/picca-iz-celnozernovoi-muki-s-syrom-i-kolbasoi"><div class="carcass-title">Пицца из цельнозерновой муки с сыром и колбасой</div></a>
       </div>
     </div>

  
  

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/recipes/zharenye-pelmeni-bbq-na-mangale">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ef5a231e9269.jpg"  title="Жареные пельмени BBQ на мангале, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37601' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37601'>
                    <i  recept_id='37601' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37601'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/recipes/zharenye-pelmeni-bbq-na-mangale"><div class="carcass-title">Жареные пельмени BBQ на мангале</div></a>
       </div>
     </div>

  
</div>
  

   </div>
    <div class='right-sidebar'> 
    <div class='sidebar-section  mainsovet-section recept-list-page'>
       <div class='sidebar-title'>Новые советы</div>
         

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/advice/kak-ohladit-kvartiru-v-zharu-bez-kondicionera-na-neskolko-gradusov">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ef870cfebb88.jpg"  title="Как охладить квартиру в жару без кондиционера на несколько градусов, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37575' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37575'>
                    <i  recept_id='37575' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37575'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/advice/kak-ohladit-kvartiru-v-zharu-bez-kondicionera-na-neskolko-gradusov"><div class="carcass-title">Как охладить квартиру в жару без кондиционера на несколько градусов</div></a>
       </div>
     </div>

  
  

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/advice/bazilik-kak-vyrastit-v-gorshochke-na-podokonnike-poetapno">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ef6558921be9.jpg"  title="Базилик: как вырастить в горшочке на подоконнике поэтапно, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37426' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37426'>
                    <i  recept_id='37426' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37426'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/advice/bazilik-kak-vyrastit-v-gorshochke-na-podokonnike-poetapno"><div class="carcass-title">Базилик: как вырастить в горшочке на подоконнике поэтапно</div></a>
       </div>
     </div>

  
  

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/advice/idealnyi-zhenskii-tainik-dlya-deneg-i-melochei">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ef777a4dfa7b.jpg"  title="Идеальный женский тайник для денег и мелочей, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37379' aria-hidden="true"></i> 
                    <span class='rate-info'>0</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37379'>
                    <i  recept_id='37379' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37379'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/advice/idealnyi-zhenskii-tainik-dlya-deneg-i-melochei"><div class="carcass-title">Идеальный женский тайник для денег и мелочей</div></a>
       </div>
     </div>

  
  

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/advice/kak-nakormit-tolpu-dachnyh-gostei-i-vyzhit">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ef7148f5fc59.jpg"  title="Как накормить толпу дачных гостей и выжить, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37370' aria-hidden="true"></i> 
                    <span class='rate-info'>2</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37370'>
                    <i  recept_id='37370' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37370'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/advice/kak-nakormit-tolpu-dachnyh-gostei-i-vyzhit"><div class="carcass-title">Как накормить толпу дачных гостей и выжить</div></a>
       </div>
     </div>

  
  

    <div class="recept">
      <div class="carcass"> 
         <a class="link-block" href="/advice/proverennyi-metod-zaschity-ot-koloradskogo-zhuka">
           <div class="carcass-foto">
             <img class="img-responsive" src="/frontend/web/images/recepts/small/5ef705c04acdd.jpg"  title="Проверенный метод защиты от колорадского жука, рецепт с фото." width="370" height="270">
                <div class="rate-circle">
                  <div class="carcass-rates">
                    <i class="rate-button fa fa-thumbs-o-up green-color" recept_id='37342' aria-hidden="true"></i> 
                    <span class='rate-info'>2</span>
                  </div>
                </div>
                <div class="favorite-circle">
                  <div class="carcass-favorite"  recept_id='37342'>
                    <i  recept_id='37342' book='0' bookname='Избранные' class="fa fa-star-star not-in-book fa-star-o submit_izbr_form total-reload " count='0'></i>
                   <i class="fa fa-caret-down favorite-caret"  recept_id='37342'></i>
                  </div>
                </div>
           </div>
         </a>
         <a class="link-block" href="/advice/proverennyi-metod-zaschity-ot-koloradskogo-zhuka"><div class="carcass-title">Проверенный метод защиты от колорадского жука</div></a>
       </div>
     </div>

  
    </div>
  </div>
</aside>
</div>






  </main>
<div class="emojiPicker">
</div>

    </div>
</div>

<footer class="footer">
    <div class="container">
      <div class='row'>
        <div class='col-md-5'>
          <nav class='footer-menu-string'>
            <span>Разделы:</span>
            <a href='/recepty'>Рецепты</a>
            <a href='/groups'>Группы</a>
            <a href='/poleznye-sovety'>Советы</a>
            <a class='autorize'>Профиль</a>
          </nav>
          <nav class='footer-menu-string'>
            <span>Контакты:</span>
            <a href='/contact'>Написать нам</a>
            <a href=''>Реклама</a>
            <a href='/pay-recipes'>ПЛАТИМ</a>
          </nav>
          <nav class='footer-menu-string'>
            <span>Правила:</span>
            <a href='/rules'>Правила сайта</a>
            <a href='/policy'>Политика конфиденциальности</a>
          </nav>
        </div>
        <div class='col-md-3 padding-left-0'>
          <div class='soc-zagol'>Нямкин в соцсетях</div>
          <div class='footer-soc'>
            <a href='https://www.facebook.com/nyamkin.ru'><img alt='' src='/images/soc/facebook-logo.png'></a>
            <a href='https://vk.com/nyamkin_ru'><img alt='' src='/images/soc/vk-social-logotype.png'></a>
            <a href='https://ok.ru/nyamkinru'><img alt='' src='/images/soc/odnoklassniki-logo.png'></a>
            <a href='https://www.youtube.com/c/nyamkin'><img alt='' src='/images/soc/youtube-logotype.png'></a>
            <a href='https://www.instagram.com/nyamkin.ru'><img alt='' src='/images/soc/instagram-social-network-logo-of-photo-camera.png'></a>
            <a href='https://zen.yandex.ru/id/5cef2c8e32677000aff814c2'><img alt='' src='/images/soc/Zen_logo.png'></a>
          </div>
        </div>
        <div class='col-md-4  copyright'>
          <div class='footer-logo'><a href='/'><img alt='' src='/images/logo-gr.png'></a></div>
          <div class='text'><span>© 2017-2020 Нямкин.</span> Для лиц старше 18 лет. Копирование материалов запрещено</div>
          <div class='google'>This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</div>
        </div>
      </div>
    </div>
</footer>
<script src="/assets/79b87481/jquery.js"></script>
<script src="/assets/dea20f91/yii.js"></script>
<script src="/assets/23ff8788/js/bootstrap.js"></script></div>
</div>
<!-- <script src="/frontend/web/js/jquery.colorbox.js"></script> -->

    <script src="https://www.google.com/recaptcha/api.js?render=6Le4PNsUAAAAAFgraWD8EGN7p76X4Qv3oxfrxfiM"></script>
    <script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6Le4PNsUAAAAAFgraWD8EGN7p76X4Qv3oxfrxfiM', { action: '' }).then(function (token) {
                $('#recaptchaResponse').val(token);
                $('.recaptchaResponse').val(token);
            });
        });
    </script>



<script>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</script>
<script src="/frontend/web/js/jquery.rte.js"></script>
<script src="/frontend/web/js/jquery.emojis.js"></script>
<script src="/frontend/web/js/jquery.formstyler.js"></script>

<script type="text/javascript" src="/frontend/web/js/drag-arrange.js"></script>
<script src="/frontend/web/js/jquery.nicescroll.js"></script>

<script src="https://cdn.ckeditor.com/ckeditor5/12.3.1/classic/ckeditor.js"></script>
<script src="https://cdn.ckeditor.com/ckeditor5/12.3.1/classic/translations/ru.js"></script>

<script src="/frontend/web/js/jquery.imgareaselect.js"></script>
<script src="/frontend/web/js/select2.js"></script>
<script src="/frontend/web/js/ru.js"></script>

<!--
<script src="/frontend/web/js/pastefromoffice/pastefromoffice.js"></script>
<script src="/frontend/web/js/pastefromoffice/normalizers/googledocsnormalizer.js"></script>
<script src="/frontend/web/js/pastefromoffice/normalizers/mswordnormalizer.js"></script>

<script src="/frontend/web/js/pastefromoffice/filters/image.js"></script>
<script src="/frontend/web/js/pastefromoffice/filters/list.js"></script>
<script src="/frontend/web/js/pastefromoffice/filters/parse.js"></script>
<script src="/frontend/web/js/pastefromoffice/filters/removeboldwrapper.js"></script>
<script src="/frontend/web/js/pastefromoffice/filters/space.js"></script>
-->

<script src="/frontend/web/js/maskinput.js"></script>


<script src="/frontend/web/js/trumbowyg.js"></script>
<script src="/frontend/web/js/jquery-ui.min.js"></script>
<script src="/frontend/web/js/jquery-ui.ru.js"></script>

<script src="https://cdn.jsdelivr.net/npm/suggestions-jquery@latest/dist/js/jquery.suggestions.min.js"></script>

<script>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</script>


</body>
</html>
